灵魂不灭：目录

一、死的确实性与现实性
二、罪的刑罚
三、三种死：灵死—身死—永死
四、基督徒仍受肉身之死
五、基督徒对死的态度
六、加尔文对肉身之死的评论
七、每个人的生命乃一完全的计划
八、为死有所准备
九、死时何事发生
十、基督徒不当像无指望的人忧愁
十二、埋葬或火葬？
十一、为死人祈祷
一、教义简述
二、古代宗教中的灵魂不灭
三、灵魂不灭为证明道德秩序的必要
四、今世的生命是不完全的
七、不能从科学或哲学获得证明
八、关于灵魂不灭的圣经教训
九、从相信灵魂不灭所生的健全结果
一、居之境的性质与目的
二、阴间——地狱
三、第二次试验
四、灵魂睡眠
五、寂灭
六、炼狱
七、唯灵论
伯特纳 著

喜欢浪漫的人 QQ：304052176

╋ 圣哉.荣耀归主 ╋ 群号：9196424

╋ 感谢主.赞美主 ╋ 群号：12835249

                                                      2010-06-19制作

创建时间：2010-6-19

Power by Softscape HTML Builder 3


一、死的确实性与现实性

壹：肉体的死 一、死的确实性与现实性

     死与将来的景况，在性质上来说是都是神秘的，除了圣经中的启示以外，这种神秘是不能解释的。许多人有一种倾向，就是避免严肃讨论，或想到死的题目。然而人人都知道，迟早必要经历死。每一市区都有它的坟地，在人生中没有比死更确实的事。死或许迟到，但终必来临。一切人类历史与经验都指向这个结局。死在我们所熟悉的人中已表演了几千次。心脏病以及其他病症，意外，战争，火灾等已取得它们的代价。死亡并不偏待人。它可以临到任何人，无论老少，贫富，圣徒或罪人，在任何时候，任何地方。而且当神召你的时候，无一人逃脱，无可推诿，也不能守约会。

    圣经严肃地声明，“按着定命，人人都有一死，死后且有审判，”来9：27。生命诚然有限，永世冗长，死亡乃是千真万确的。

    我们在开始人生旅程时，都是热望满怀，青云直上。以为人生美满，死期遥远。年复一年，生活循例平顺过下去。我们念到千万人在印度因饥饿而死的消息；但这地方离我们相距太远，那些人与我们又毫无关系。我们街上的邻居死了，这就令我们受警惕。我们前往送花，并对那丧家表同情。但这仍然对我们没有什么直接影响，不久以后我们又照常工作，照常游玩。这样在我们里面对死亡和悲剧之事就养成了一种无关感。

    但忽然间在我们的小世界中发生了巨变。或许我们的父母，或许亲友离开世界，这就给我们留下了一个痛苦的空虚。我们许多人已经有过这个经历。我们目睹亲人临终的景况，面目变色，气息奄奄。我们曾说过最后的永别，就在片刻之间，那位去世者就离开我们，远适不可知之乡，消然而去。昨日仍然活跃如生，今日即如泥土僵卧目前。不久以前爱我们的人尚在工作，对我们谈笑；但如今，即在眨眼之间，他便与世长辞了。在这种情形之下，混乱的思潮涌进我们的脑海，急急思索一个答案！但在理智和经历中都找不到解答。只有圣经能解释这受困惑的心思。

    最近在一本小册子中有以下的话：“受打击的父亲失去了信心，伤心的母亲哭喊说，‘为什么这事一定要临到我身上？’这些问题都很难回答，也很难安慰问这些问题的人，简单的理由就是这些人是处于不正常状况中。要使一个受非常打击的人来讲理智那是极难的事。一个忧伤的心灵根本就不接受你的逻辑。这种的心灵渴慕慰藉与平安。此外，这种心灵更欲重提往事，追想过去的生命，想把它再挽回来——但这是不可能的。死亡是永久的。生命不可挽回！死之临到你和你的亲人，正如临到别人一样——这是不可避免的。死之来临或如同夜间的贼，忽然来到，或经过几次警告以后来到。死可能临到青年人，或许在人享受世间福乐之后来到，但死终必来临。逃脱死的唯一方法就是根本不生在世间。”

    根据一九五四年的联合国统计表，全世界的人口约有廿五亿。其中每年约有三千万人死亡。这样说来就是平均每秒中内死一个人，死在何处我们不得而知，好好想一想！每次钟滴答一下，一个人就死了。每分钟死六十个人，每小时内就死三千六百人，一天内就是八万六千四百人，在这些死者中，除了极少数之外，都给多人留下心灵上的创伤与悲痛。你我的定时尚未来到，但在那时间表上已经定好了。

    使徒彼得曾用他那悲伤的口气来说明这样通常的真理。“因为凡有血气的，尽都如草，他的美荣，都像草上的花。草必枯干，花必凋谢。惟有主的道是永存的。”（彼前1：24，25）。我们可以说不只是个人，就是国家与文明都有它们的兴旺与统治时期，也有它们的衰亡湮没之时。历史很清楚地告诉我们，多少国家都是支配世界的局面，不过是暂时的，然后不久就消灭了。亚述，巴比伦，波斯，埃及，希腊，罗马，拿破伦的大帝国，希特拉的第三帝国等等都一一地有过它们的的光荣日子，后来只成了历史上的名字罢了。汤恩比（Arnold Toynbee）在他的伟大著作“历史的研究”一书中指出说：“从历史的黎明直到如今共有廿一个特出的文明，其中只有七个存在为世界中的势力。”


二、罪的刑罚

二、罪的刑罚

    关于死的基本真理我们应当存记在心的，就是死乃是罪的刑罚。死并非生命的自然结局。死所以能控制人，人人所以必死，乃因我们是罪人。当初人受造时，他乃是被放在顺服的试验之下，神吩咐他不可吃分别善恶树的果子，背逆的刑罚就是：“你们吃的日子必定死。”创2：17。

    亚当故意背逆神的吩咐，如此他实际上就是叛逆神而向魔鬼效忠。既然如此，他就不是神国的顺民，乃为背逆之子。因此除了受死的威胁以外，别无生途。圣经清楚说明死乃是刑罚之死，就是根据律法而处的死刑，此教训在先知书中屡见不鲜：“凡犯罪的他必死亡，”结18：4；死在新约中与亚当的犯罪有关：“这就如罪是从一人入了世界，死又是从罪而来的，于是死就临到众人，因为众人都犯了罪，”罗5：12；“在亚当里众人都死了，”林前15：22；又，“罪的工价就是死，”罗6：23。因此死非仅为自然律的结果，就如独神论派与新神学派所主张的。假如没有罪，也就没有死了。

    关于死的原因于结果，神曾给我们一些启示，我们应当如何感谢神。神并不是把所有的事都启示给我们来满足我们的好奇心，乃将充分的真理启示给我们，以致澄清关于死的大部分神秘性。我们曾经读过死的不同解释，但令我们信服的莫过于圣经所给是真实正确的解释。

    亚当犯罪的结果所遭来的审判，不只包括肉身的死亡。圣经中所用的“死”字是指罪的结局，其中包括各样的恶并所遭受的刑罚。那就是所应许之赏赐（在天享永生之福）的反面。也就是地狱永远的痛苦（也就是堕落天使的或魔鬼的命运），连同今生所受罪恶的愁苦。其性质可以在实际临到人类的罪的结果中看见一部分。它的即刻与永久的影响就是使罪而非圣洁成为人的天然成分，所以在人未重生的情况中，尽力避免关于神的思想与圣洁之事。圣经说他是“死在过犯罪恶之中，”弗2：1，在此情况中他不能明白与欣赏救赎的恩赐，就是藉着信心在基督里所提供的，他好像死了的人听音乐似的。

    整个的基督教（抗罗宗，天主教及希腊正教）都相信堕落的亚当为神所安排，全人类的代表者，他的堕落不但关系自己，也连累他的后裔。赫治博士（C. Hodge）曾就此关系说明如下：“由于亚当与其后裔之间盟约与天然的联合，他的罪（虽非他的后裔所犯的）就归给他们，在法律的立场上威胁他的刑罚也临到他们……在圣经与神学的意义上来说，归罪就是将罪的孽（the guilt of sin）归给他的后裔。所说罪的孽非指犯罪性，也不是说无道德，无功德等，乃是满足公义的法律义务。”（Systematic Theology, II p. 120）

    保罗阐明此亚当的罪归其后裔的教义，并基督的义归给我们的类似教义说：“因一人的逆悖，众人成为罪人，照样因一人的服从，众人也成为义了，”罗5：19；又“在亚当里众人都死了，照样，在基督里众人也都要复活，”林前15：22。

    由此吾人见出，就是婴儿虽本身未曾犯罪，但仍受痛苦与死亡的威胁。圣经一致说明痛苦与死亡乃罪的工价。如果神将刑罚加给无辜者，乃为不公义之神，刑罚既临到婴孩，那他们定有罪孽；他们本身既未犯罪，如圣经所言，他们在亚当的罪上有了罪过。凡从亚当承受人性的，就是他的后裔，在他里面正如果实与种子，同他长成一人。在救赎的系统中，神已预备我们藉基督得救，正如我们在亚当里堕落一样——那就是藉着一位代替者，当作我们的元首与代表者。相信藉基督而得救却不相信亚当里堕落，乃是完全不合理的一件事。

    论到罪与死之间的关系前加尔文神学院教授伯克富说：

    “波拉纠派与索西奴派主张说，人受造是必朽坏的，不但是说他有被死俘虏的可能，而且是由于他的受造，在死律之下，到了时候也是要死的。这意思是说不但亚当容易死，也是说实际上亚当在堕落以前就受死的限制。赞助此说的人是由于企图避免由婴孩所受痛苦与死亡而得来原罪之证据的动机所主使。现代学派似乎支持此立场，着重死是一种机体物质律的事实，因其中含有败坏与分解的种子……假如科学确实证明在罪恶进入世界以前，植物界与动物界都受死的支配，那么不一定说有理性的有道德的人类也受死亡的威胁。纵使此说确立，认为一切物质的有机体（包括人类在内），其中含有死灭的因种，这也不能证明在堕落之前人不是这定则的例外。我们可以这样说吗？神创造宇宙的全能不足以叫人继续生活下去！况且我们应当留心以下圣经的事实；（1）人是按着神的形像造的，由于原始神的形像之绝对完全情形，这决不能说在他里面有死灭的因种。（2）圣经未说肉身的死为人原始情况继续的自然结果，乃为灵死的结果，罗6：23；林前15：56；各1：15。（3）圣经确定指出死是由罪而进入人类世界，死是罪的刑罚，创2：17；罗5：12，27；6：23；林前15：21；各1：15。（4）死并不是人类生命中自然的事，乃绝对生疏与敌视的；是神忿怒的表现，诗90：7，11，，是审判，罗1：23，是定罪，罗5：16与咒诅，加3：13，使世人心中充满恐惧，正因觉得死是不自然的事。虽然如此，这并不是说在低等的受造没有死，就是在那里也受到败坏的辖制，罗8：20-22。”（Systematic Theology, p. 669）

    威胁亚当的刑罚根本并非肉身的死，这已由他在堕落之后仍活了九百三十年的事实上表明出来了。但他在灵性上已经死了。他的死正如鱼之出水，植物之离土一样。他立刻与神远离，被逐出伊甸园外。

    但论到肉身之死的刑罚也算立刻地执行了。因我们的始祖虽然活多年，但他们开始逐渐衰老。自从堕落以来，生命即无止息地向坟墓迈进。


三、三种死：灵死—身死—永死

三、三种死：灵死—身死—永死

    一、灵死——就是灵魂与神分离的意思。在原则上来说，灵死就是撒旦与鬼魔所居的情况，但因有神普通恩典的缘故，人在今世陷入罪恶中多少受到限制，所以还没有进行到他们里面应当败坏的那种程度。这灵死就是在伊甸园中威胁亚当的根本刑罚。既然人只能当与神有交通时才能真实生活，那么灵死对于他是完全毁坏并继续使他的情形恶化。那也就是说人仍能行许多善事，但不能当作得救的功德，因这些善行不是出于爱神的正当动机。灵死有如毒泉，使整个生命水流变为污秽，假如没有普通恩典的约束的影响，一般人的生活就变成活地狱。

    灵死的反面就是灵命。这就是主对马大所说：“复活在我，生命也在我，信我的人。虽然死了也必复活，凡活着信我的人，必永远不死，”翰１１：２５，２６。祂又说：那听我话又信差我来者的，就有永生，不至于定罪，是异教出死入生了，”翰５：２４。

    二、身死——是身体与灵魂的分离。这也是为罪受刑罚的一部分。人的受造与天使不同，人有灵魂与身体。他由五官的感觉得到知识。他的身体就是用以与其他人类接触的器官。及至死时，他失去这接触，据我们所知道的，凡死去的灵魂不再与活人接触，至于天使用何方法彼此交接，吾人不得而知，但我们能推想他们是直接交通，不用涉入的手段，与我们所谓的直觉相同。无论如何圣经并未叫我们相信死了的人能与活人有交通，乃完全相反。

    在死时，人的身体（用三十多种不同的化学元素所组成）复归于土，因为人是由土而出。死的这种局面，当基督为祂的百姓作成赎罪的时候，也给征服了，因他们至终要领受荣耀的复活身体。

    三、永死——是灵死的继续到永远。伯克富教授说：“这可以说是灵死的顶点与完成。现在的约束除去，罪之败坏已完成其工作。神忿怒的重担降在被咒诅者身上。他们完全与喜乐之源的神分离，这就是死的极其可怕的意义。论到他们恶人灵魂的内部情况，现今正与外部情况相吻合。受良心与身体上的痛苦。“他受苦的烟往上冒，直到永永远远，”启１４：１１。”

    第一次的死，，是肉身的死，这肉身的死在等候着每一个人。第二次的死，是属灵的死，这属灵的死只等候着在基督以外的人。那是个人的与神永远分离，那乃是那些名字未有记载在生命册上之人的永远刑罚（启２０：１２－１５）。另一方面，圣经提到重生，实际上那就是属灵的更生：“你们必须重生，”翰３：３，７。只生过一次的人（肉身的生），他要死两次，即肉身的死与属灵的死（或永死）。生过二次的人，只死一次，即肉身的死。后者乃主的赎民。

    根据世人的眼光只从死的本身看，赫治博士说：“死是最可怕的事。”他接着又说：“贪生怕死，人之常情。非但出于本然，也是合理的。是人类生存之结局。以人感官来看，死乃为消灭。由一切外表来观察，死者为不存在的，犹如未生。死犹如丧失所有物，与一切可享乐的根源断绝。一切社交关系，父母与子女亲情的最终分离。

    “虽然从感官的眼光来看死是消灭，但从理性与良知的眼光来看，却并非如此。这就是一个人的理智与德道性，人在死后都觉得有一个环境。但那环境为何，人不可以理解。科学的火把与哲学之灯光在坟墓前就熄灭。死人的灵魂进入不可知，黑暗，无限，永世之乡！

    虽然如此，这并不是使死成为如此可怕的理由。死的毒钩就是罪。罪当然包括罪孽，罪孽就等候着可怕的审判。因此，对罪辜者死必定是，也当然是最可怕的。有许多人无知无识而死，有如牛马。也有的人太粗心，甚至向神挑战，说神任凭你倒行逆施。还有大多数的人在死期量到时，顽迷不灵，毫无所知。这些事实并不能改变情形。对未与神和好的人，事实确然如此，死在诸事中是最为可怕的。”Conference Paper, p.257脱离死亡恐惧的唯一妙法就是人脱离罪恶的重担。但神不能只发出罪得赦免，又置之不理，犹如毫无果效。起初神学设立了律法，违犯律法的刑罚就是死。那不仅是恐吓。那乃是道德律的声明，是根据祂自己的圣性。在事实上，那道德律乃是神圣律法的抄本，因此是不变的，不可说服的。神律法的要求就是祂圣性的要求。但这些要求如何得以满足？为达到此目的，人凭着牺牲，遁世，修行，自律，祈祷，禁食，入教来寻求自己的救恩，但均归无效。人凭着自己根本不能付上罪债。

    但我们所不能行的，神早已为我们完成了，基督为我们的代替者，为我们的救恩，为我们降世为人，取人性于己身，成为我们的代替，在自己的律法前成为犯罪者，由于自己的受苦并死于十架，为我们的罪担当了刑罚，我们称此为祂“被动的”顺服，而且又为我们的代替者，并由于祂完全顺服了道德律，祂在在世三十三年过了无罪的生活，为我们赚得了永生的福气，我们称此为祂“自动的”顺服。基督的这两方面的工作，对我们的得救都是必须的。因为祂是神成了肉身，而且又是具有无限价值与尊严的一位，祂的顺服律法与受苦乃有无限价值，因此成为神救祂所欲救之人的方法。神与祂百姓之间的道德关系就如此恢复了。结果祂百姓的罪孽得以洁净；并受圣灵的更新，而复得神的形像。

    由于基督所完成的救赎之结果，肉身之死变成祂百姓进入天堂的门户，是他们脱离身体，进入主面前的过度。死已失掉它的毒钩。“死已被得胜吞灭了，”林前15：54。


四、基督徒仍受肉身之死

四、基督徒仍受肉身之死

    关于信徒的受苦与死亡还有一个难题，那就是：如果他们的罪已得赦免，为何他还必要死呢？为何在今生仍要受刑罚呢？为何不能向以诺与以利亚那样，由世带体升天呢？明显可知，纵然神最圣洁的百姓也受苦，也不能避免死，甚至他们的苦难有时胜过那些罪大恶极的世人。

    答案是：临到信徒的苦难与死亡，严格来说，那并不是属于刑罚的，——那并不是因为罪的刑罚而遭来的苦难。基督已经为他们的罪担当了真正的刑罚。信徒所受的这些苦难乃是管教的手段，苦难的目的乃是使经历的人得到道德的与属灵的进步。信徒之死也警告那些还活着的人，他们的死期即将来临。可是，恶人之死纯系事刑罚之死，是罪恶刑罚的结果。信徒之死与非信徒之死，在外表上看来虽无二致，但从神的眼光来看确有霄壤之分。

    美南长老会神学巨子达波尼博士（Dr. R. L. Dabney）就此难题发挥颇详。达氏说：

    “信徒虽完全被称为义，然而根据神所看为适当的救恩计划，肉身之死是必须的，是为信徒灵魂的益处而有的管教。管教既出于神恩慈的动机，对于信徒来说，它在本身上就不是真正的恶，神用智慧与恩慈来运用于管理，而使祂的儿女从管教中得到好处，因此管教乃是得属灵益处的秘诀，但这管教只适用于神犯罪的儿女……

    预想到死能帮助人挑动罪人的良心，令他觉到死之真正可怕，藉着他的悔改，心归主，作基督的精兵，使其骄傲变为谦卑，消灭肉体的情欲，培养属灵的心性。疾病乃死之预告，使人成圣的有效方法，亲友之离世是苦难式的管教之另外有价值的一种。当死期临近的时候，信徒在各方面都是有知觉的，觉得死亡临近的痛苦，死亡所暗示的严肃思想与情绪；都为圣灵所用，当作使人成圣的有力工具。……罪人是必朽坏的族类；惟有死亡能阻止使世界成为不堪的败坏力量！”Theology, pp. 818, 819

    疾病与死亡的本身虽然对义者仍属自然之恶，为人所恐惧，但在恩典的方法这一点上来说，疾病与死亡都能使人的灵性进步，并对神国有益。

    但对恶人死亡乃是刑罚。死对他们来说是虚伪安全的终结，是忽然临到的灾祸，不能逃脱，何等的孤独临到非信徒，必须与今世的亲友永辞，进入神秘性的将来！未得着救主而下到死阴幽谷是何等的可怕！

    论到死亡的刑罚性，或管教性还有一点我们必须记得，那就是我们既然为堕落的人类，神有绝对的主权把祂的纪律加诸吾人，或在其视为适当之时将刑罚执行在恶人身上。祂有时也执行在婴儿身上，如果祂的处刑迟延至少年，中年或晚年，这完全是祂的恩慈，某人在痛苦中呻吟多年，某人享福终生又得以安然去世，这都与个人的道德或品格无关，死的不平等性与不合理性都教训我们罪的严重性与神绝对的主权，祂任何时候都可执行死亡的刑罚。我们不能说我们的死期何时来到。每当一个人的生命被提取的时候，我们应当感谢，许多在此同一景况中别人的生命尚存，为死有所准备乃人人的责任，因我们知道死期迟早必要临到。


五、基督徒对死的态度

五、基督徒对死的态度

    “我听见天上有声音说，你要写下，从今以后，在主里面死的人有福了。圣灵说，是的，他们息了自己的劳苦，作工的果效也随着他们。”启14：13。

    “我正在两难之间，情愿离世与基督同在，因为这是好得无比的。”腓1：23

    “所以我们时常坦然无惧，并且晓得我们住在身内，便与主相离，因我们行事为人，是凭着信心，不是凭着眼见。我们坦然无惧，是更愿意离开身体与主同住。”林后5：6-8

    “在耶和华眼中看圣民之死，极为宝贵。”诗116：15

    “因我活着就是基督，我死了就有益处。”腓1：21

    “我们原知道，我们这地上的帐棚若拆毁了。必得神所造，不是人手所造，在天上永存的房屋。”林后5：1

    保罗在他老年的时候写着说：“我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了，从今以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的，不但赐给我，也赐给凡爱慕他显现的人。”提后4：6-8。

    死亡不能威胁真基督徒。他视死为今世与来生的分界线，为他的救主所经过准备道路的门户，也是他的必经之路。他是已经准备好了，警醒等候，知道他的得救是确定的，当主来的时候，他要被接到荣耀里，得享他的产业。事实上，他死的日子成为他荣耀的日子，意思就是脱离罪恶与愁苦，悲痛与失望的世界，而进入圣洁与有福，喜乐与自由的世界，与神直接有交通。要比现今的世界，那将来永远的世界是值得我们选择的，其实，属世的生命与属天的生命之间的对比不可以道理计算。

    保罗说的叫我们很得安慰，“离开身体，与主同住”，似乎死是从肉身地上的帐棚迁入属天的居所，死对耶稣来说是回到父那里去：“现今我往差我来的父那里去。”翰16：5。所以死并不是生命的终结，乃是更奇妙的，更荣耀永存的开始。坟墓不再被视为阻挡人生进程的死巷，乃是进入更美世界的通路。他不再在死人中找活人，不再想死去的亲人是睡卧坟墓里，乃是完全脱离老肉体而永远活着。

    论到以上所引证保罗对提摩太的话，有位葛拉斯哥博士（Dr. Samuel Mcp. Glasgow）说：“保罗在他临终之时所抱的人生观，是何等的自若。伟大与光荣！在他的背后存在着无可比拟活跃的生命——奔走，牺牲，讲论，服事，受苦。他现今身受缠累。他感到生之尽头已迫眉捷。在他看来，死亡对他毫无威胁。在这些环境之下，我们听到这位长者对生命之训谕，并他对年终之评价。”

    基督徒对于死的两方面必要保持平衡。一方面，死亡被基督的救赎改变，它的毒钩已被除去，它不过是地上最后的管教，预备他承受摆在面前的。多次死亡使受苦者有所准备，而且甘心离开这现今的世界。藉着基督所预备的救赎，信徒得到比在亚当堕落中所失掉的更多，因为在道成肉身上，人性与神性结合，所以神人之间的关系，比神与天使之间的关系更密。因为这个关系，人的生命比亚当堕落前更丰富，更圆满，甚至他的肉身最终还能改变为基督荣耀的身体。保罗说：“我们众人既然敞着脸，得以看见主的荣光，好像从镜子返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”林后3：18。约翰一书3：2说：“亲爱的弟兄啊，我们现在是神的儿女，将来如何，还未显明，但我们知道主若显现，我们必要像他，因为必得见他的真体。”

    另一方面，死的本身从来并没有赐福的意思。除了在基督身上，死被治服成为人的好处以外，它乃是人的仇敌，给人们带来了无限的愁苦与悲伤。死是强暴地，非自然地把灵魂与身体分开。若非为了刑罚罪的缘故，死是不能进入世界的。圣经对于死说的很坦白，死就是罪的刑罚，死对人类的影响乃是大灾祸。圣经说：“尽未了……的仇敌，就是死。”林前15：26。当灵魂从身体中被剥夺的时候，一切的温情于甜蜜的联谊即时毁灭，就是圣洁敬虔的人也不能不以惊奇，不可思议的感觉面向此神秘的改变。有灵魂而无肉体是为不完全。

    这是旧新约所披露的见解。旧约的圣徒多次向神呼吁抵挡死。大卫说到“死荫的幽谷”。保罗把死描写为带毒钩的可怕的仇敌。他又说：“我们……也是自己心里叹息，等候得着儿子的名份，乃是我们的身体得赎。”罗8：23。死是人的仇敌，因它是仇敌（撒旦）的工作。死是恶势力侵入神的创造之工，是与神性完全相反的。基督自己站在祂朋友拉撒路墓前，目睹亲友之悲伤，而凄然泪下，在祂自己的灵魂中，也感觉到人类大仇敌工作的可怕。虽然如此，但却有补救之法，这补救是从神而来的，并非由人而来的；因基督已为祂的百姓付上赎价，现在有治服此大灾祸——死——的能力。

    死虽然不再为基督徒所恐惧，但仍存在着可怕的经历。保罗说到身体失去灵魂时有如在赤身的境况中，他在林后5：1-4说：“我们原知道，我们这地上的帐棚若拆毁了。必得神所造，不是人所造，在天上永存的房屋。我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服，倘若穿上，被遇见的时候就不至于赤身了。我们在这帐棚里，叹息劳苦，并非如此愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。”

    保罗在这里所关心的乃是进入灵魂与身体脱离的境况。他似乎说，如果我们能够立刻得到复活的身体（那就是说免去灵魂与身体脱离的形态，或言灵魂的赤身状态）那么这种改变是值得欢迎的。无论如何，在保罗的教训中，不但是灵魂，连肉体也都是救赎的对象，对于救主，对于信徒都是宝贵的。现今有些人教训只有灵魂复活的异端。保罗从来没有这样教训过。

    保罗在本章第八节说：“情愿离开身体，与主同住。”换言之，死之本身虽然是恶的，但进到主面前是如此荣耀，如此吸引人，无论何时，我们都情愿离开身体，与主同在。

    保罗渴望脱离生命的重负。正如华飞德博士所说：“来世对于他是如此荣美，他不但甘心，而且情愿进入赤身之境——他喜欢脱离身体，归家见主。

    “此脱离属世生活的渴望是屡次在罗马书（7：25）中提到。保罗说自然界都在此渴慕中一同叹息。世界的终局，身体得赎时，不但给基督的儿女们（就是有圣灵初结果子的）带来解救，就是宇宙万物也同沾拯救之恩。”

    保罗更进一步的声明说：“我正在两难之间，情愿离世与基督同在，因为这是好得无比的，然而我现在活着，为你们更是要紧的。”腓1：23，24。根据我们这种对死的态度，只要我们一息尚存，我们就甘愿在今世活着，尽力完成天国事业，并追求自己在恩典中的长进，但当我们的时候来到，我们便欣然就道，视死如归。固守岗位的忠勇士兵，抵抗所有劝诱他离去的企图，直等他使命达成。但当他完成任务之后，受到归营的命令，他就欢喜服从。从前去缅甸的浸信会宣教师贾德逊（Adoniram Judson）说：“我并不厌烦我的工作，我也不厌烦世界；但当基督召我还家的时候，我就像小学生放学高兴回家一样。死对于我并不是突如其来的惊恐；我在基督里为大丈夫。”

    过去的美国总统亚当斯（John Quincy Adams）一日正逢八十诞辰，漫游于波斯顿街头，忽遇其友，语之曰：“约翰亚当斯今日如何？”亚氏以慈祥温柔的口气答曰：“多谢君，约翰亚当斯今日甚好，多谢，惟彼现寓之居所行将坍塌，经年累月，使其倾废，屋顶不堪风雨之袭，墙壁摇摇欲坠，老房户不堪居此，约翰亚当斯不久即作迁移之计，惟其本人甚善，甚善，祈释锦注。”语毕，此可尊可敬的政治家，仍依其杖，慢步扬长而去！

    另外还有个比喻说明死对基督徒究有何义。

    “余伫立海岸，见一船只，扬帆航向碧绿海洋。伊为美与力之对象，余凝视之直至海天相接触，成为白云一片。余旁有人曰：“伊去矣！”伊何往？只离余视线耳。伊之帆、桨、舵之大小，一如在余身边驰过时之大小，毫未改变，适任所载之量，抵达目的地。伊之身量缩减在余，不在伊；些时在余身旁之人曰；“伊已去矣！”熟不知在彼岸，尚有多人欢迎，“伊至矣，”——此即死之意义也。

    诚然，假如我们是基督徒，那么为何还惧怕死呢？为何惧怕见我们的救主，（祂爱我们，为我们成就的远超过世界上任何人）而进入高尚生活与服事的方式？不幸得很，就是在平常对丧家的谈话中，许多基督徒都表现了这种对死的恐惧，他们对死者的境况与来世的生命都模糊不清。其实我们是不应当惧怕的。我们已经有了特别的应许：“我虽然经过死荫的幽谷，也不怕遭害，因为你与我同在，你的杖，你的杆都安慰我。”其实，死不过是生命从一个方向到另一个新方向的转移。死并不是标明终结，乃是丰盛生命的起头。虽然我们现在怕死，但由于别人的经历告诉我们，当临终的时候，如果我真是基督徒，我们就视死如归。

    “我们是天上的国民，”腓3：20。天堂是我们的家。今世的生活不过是一所预备学校，训练我们适应摆在我们前面的更伟大，更丰盛的生活。神不愿意我们以今世为满足。为了达成这个目的，祂也给我们适量的忧愁，困苦与失望，以致叫我们更渴慕，更欣赏那属天的生活。


六、加尔文对肉身之死的评论

六、加尔文对肉身之死的评论

     论到基督徒对今生，属世的所有与死亡的态度，加尔文就圣经所论甚详，足资引证。他说：

    “不论我们所受的困苦是什么，我们应该常常以轻视现世为目的，好叫我们更加渴慕来生。主知道我们对这物质世界的爱好十分强烈，所以祂以最好的方法来唤醒我们，使我们不至于为愚妄的情感所牵累。……人们的愚笨眼目只注视着金钱、权力、和名誉，不能高瞻远瞩。我们的内心也为贪婪、野心、和其他的欲望所盘踞，不能进入较高的境界。总之，我们的整个灵魂为物质的引诱所迷，只知道寻求世界的幸福。爱对抗这种邪恶，上帝以苦难继续不断地使祂的儿女知道现世生活是空虚的。祂常以战争、掠夺等灾难困扰他们，使他们得不着平安。为使他们不去追求暂时和无常的财富，或倚靠他们所拥有的，祂有时候以流亡、饥荒、有时候以火灾或其他方法，使他们的穷困，或限制他们的资财。为使人们不至过份浸沉于享乐的婚姻，祂或使他们因妻室不良而成痛苦，或使他们因子孙不肖而自觉卑下，因子嗣缺乏或夭折而悲痛。如果在这些事上祂特别宽大，但为着使他们不至陷入于虚荣过份的自信，祂亦以疾病与危难向他们指明一切肉体的幸福都是如昙花一现耳。只有当我们知道现世的生活是不安的、纷扰的，在无数的事上都是不幸和不快乐的。而且一切世俗的幸福都是无常的，暂时的，空虚和含有许多不幸的，我们才能够从十架所加给我们的的锻练得到益处。因此，我们的结论乃是：世界的一切都是矛盾的，若我们想到冠冕，就当注视天国。若我们不肯先轻视现世，们决不能期望和思想来世的事，这是我们所当承认的。

    “信徒对现世生活的轻视是应该的，但不可成为疾视人生，或对上帝的忘恩。今生虽有无穷灾害，亦系神恩之一，不能侮蔑。假如我们不把它看为神的仁慈，即是我们对上帝的忘恩。尤其对于信徒，更须视今生为神恩的一种证明，因为它是为要促进他们的拯救。在祂公开显示永远光荣的产业以前，祂要在低级的事实上，对我们表明祂是我们的天父，这就是祂每日所给与我们的益惠。……另一更大的使我们感恩的理由即今生乃是到达天国光荣的准备。上帝已经吩咐了，凡欲于来生在天国得光荣的。在世上必须斗争，而斗争之胜利必须经历无数困难及克制敌人。始能获得。……至于那一方式最能荣耀主名，当然由主决定。所以我们的“或活或死，都是为主”（参罗14：7，8）。我们当把活与死的问题交由上主决断，继续仰望来生，因为在比较今生与来生时，我们对今生就不免轻视；并因它是为罪所奴役，所以，只要上帝喜悦，随时可以盼望结束今世的生活。

    “但很奇怪，有许多自夸为基督徒的人不愿死，一提到死，就栗栗畏惧，宛如大难临头。当然的，当我们听到自己解脱，在自然的情感上引起警惕，那是不足为奇。但基督徒的心中所有的光照，若不能以高尚的安慰克服这种恐惧，那是不能容忍的。假如我们想到这暂时的，必朽的，和能凋谢的肉体一经解脱，就可以恢复耐久的，完全的，和不朽的光荣，那么信心岂不使我们盼望那为肉体所惧怕的吗？如果我们的死将使我们由流亡而返回家乡，而且是回到天家，我们岂不因此得着安慰？我们可以断言，在基督的学校中，凡不以愉快心情盼望死并盼望最后复活的人，他的灵性必不能有所进步。保罗以这品性形容所有的信徒（参多2：13），圣经亦常常提醒我们这是使我们有真正快乐的理由。主说：“你们要挺身昂首，因为你们得赎的日子近了。”（路21：28）若祂所计划使我们得以高升的事，仅使我们忧愁惊恐，这是合理的吗？若是如此，为什么我们还尊祂为师呢？所以我们须有更正确的判断，虽有肉体方面的盲目贪婪的反抗，我们不可犹疑，要热心盼望主的降临，以此为最吉祥的事；因为祂是我们的救主，要把我们从罪恶和痛苦的深渊中拯救出来，叫我们承受祂的生命与光荣的产业。”（“基督教要义”三卷九章）


七、每个人的生命乃一完全的计划

七、每个人的生命乃一完全的计划

     我们常想一个人的工作未完即被神取去。这情形在一个父亲或母亲的离世，或有为的青年，或教会的领袖之死上尤为真实。从人的眼光来看，生命的未完成莫甚于耶稣在世仅仅三十三年，即死于十架。这世界是何等地需要祂继续的教训，传道与医治的神迹！新教会又是何等需要祂的感化！但是祂真正的工作并非像人所想像的。在祂被害的前一夜祂说：“我在世上已经荣耀你，你所托付我的事，我已成全了。”约17：4。当祂被高悬于十架，为世人之罪而死时，祂说：“成了。”从人的眼光来看，似乎祂的工作刚刚开始。但从神的眼光看来，祂来所要作的工作已经完成了。人所见的不过是祂工作的外部，就是与祂周围的人有关的。但从神的眼光看来，祂已完成了救世的大工，那乃是祂真正的工作。

    从人的眼光看来，新生教会是何等急需保罗继续的证道与指导！但他说：“当跑的路我已经跑尽了。”在古代教会中是何等需要司担反和雅各。我们就要说他们的工作“尚未完成”，但神说“已完成了”。

    人生之成就实不可单以年日来估计。其实那些死于青春时代的人，比那些长寿者更有较大的成就。纵使一个婴孩和他的父母仅仅同在数日，或数小时即死去，但他却留下深刻的印象，以致改变整个的家庭生活。无疑，他来到世界的目的业已达成。在生命未成熟之前即夺取之，或在神所定的界限以外再欲延迟，这都不是我们的权利。

    有些人说到死的“难题”。死的难题对于基督徒来说，不过是将残的花朵或密云的天空。神在祂的话语中已清楚说过，那并没有丝毫置疑的余地，只有当我们未能认真想到生命的时候，我们才以为天色总是常蓝。无疑死对某些人乃是重负与痛苦的解脱，正如那病入膏肓，与风烛残年者。对于其他的人，死乃是逃避后半生要来的苦难与失望。世界本是如此被造的，有光有暗，有白日有黑夜，有喜乐有痛苦，有生有死。那更丰盛的生命，即是人的真正命运，惟有在经过死门之后方能获得。

    还有一点值得注意：似乎在福音派教会中有普遍的信仰，说在基督再临以前而死的乃为不幸，在主来时被提才是特别的福气。所以对死都是畏缩的。但事实是那些在主里死了的人，即得到与主基督在弥赛亚国度中，同活同享至高的特权。那确是一个有价值的经验，这经验非为在基督再临时还活着被提之人所能享有的。在此我们可以在（1）弥赛亚的国度，或言基督的国；就是有时间性的，与（2）在那些事件之后的永远的国度之间分清。


八、为死有所准备

八、为死有所准备

    假如你知道明天是你在世上的最后一日，你要如何过那一天呢？你是不是要在那一天认你以前所应当认的罪呢？在临终之前认罪悔改也总比不认罪胜强百倍。但有很多人把这件事一直推到末后，以致至终不能与神和好。赫治博士说：“当我们的死期临到的时候，我们就从容去死，那是非常重要的事”这样的人是安然待死，知道他的罪已得赦免，一切将无问题。

    从前有人问过卫斯理约翰：“假如你知道明天晚上十二点钟你要死，在这期间你要作什么呢？”他回答说，“我平常怎样，现在还是怎样过我的生活。我今天晚上和明天早晨要在高罗斯打讲道。以后我要到脱凯斯堡去，在下午讲道，晚上与会众聚会。然后我要到朋友马丁家去，因他正在等我；彼此谈天，同他家人祈祷，到十点钟时到我房间就寝，将自己交给天父，醒了就在荣耀里。”

    其实无论老幼，罪人与义者均不免一死，每一个人应当知道他的日子是不定的。基督徒应当随时准备主来。“所以你们也要预备，因为你们想不到的时候，人子就来了。”太24：44。在十个童女的比喻中，五个有所准备，五个没有预备。“新郎来了，那预备好了的，同他进去坐席，门就关了。其余的童女，随后也来了，说，主啊，主啊，给我们开门。他却回答说，我实在告诉你们，我不认识你们，我不认识你们。所以你们要儆醒，因为那日子，那时晨，你们不知道。”太25：10-13。

    关于义人与恶人之死的情况有种种报导。有的人对死之临近并未感到有什么意义，有的人在此肉身的状态中，并未清楚想到临终的刹那。但对基督采取立场的人，当他们离世的时候都表明他们的态度。死对基督徒犹如晨光曦微，带着平静与拥抱的安息。“我愿如义人之死而死，我愿如义人之终而终。”民23：10。对那些在基督以外的人死是可怕的。他们的这样恐惧是十分对的。因为在他们死后有审判。那些哲学家与自然主义者的思测，或诗人与小说家的冥想都是不着实际的，他们对于将来是毫无准备。这些是失丧的人。当人最后得见终局时，并未得赦免而进入无基督的永世里，他除了恐惧之外还有何种情绪呢？

    我们时常听到某人患癌症、肺病或其他病症而死为可怖。可是我们相信这样的死比横死（如心脏病、水泅、车祸等）有更充分的时间为世事与属灵的福祉有所准备。这对于那享高寿者亦属真实。

    关于死最痛苦的感觉就是抛弃我们所最宝贵的——地位，属世的财物，以往的成就，未竟之事工。但在启14：23宣布那些在主里死了的有福了之后，又说他们是息了地上的劳苦：“作工的果效也随着他们。”那意思是说我们在地上所作的善工，要成为我们在天上的产业。就是我们属世的财物，临别的时候虽然不能带去，如果我们在主的圣工上善于投资，把属世的价值改变为属天的价值，也能事先运到天堂去。“不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷。只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。”太6：19，20。在那里的才是永久的产业。根据圣经的教训，我们所有的真正财宝乃是我们用智慧所施舍出去的。那就是我们把财宝运往天家的唯一方法。基督劝免我们如此行。基督徒的奉献与基督徒的使用钱财包括信心的真试验。

    许多人不愿意考虑死的现实性，直等到死之临近。其实，这并不是智慧的办法。圣经时常把死的事实摆在我们面前。创世记第五章记载那些人，不拘他们活到多大年纪，也是“就死了。”

    迟早死一定要成为我们的经验。一旦死期临到，最切实的路径就是处之泰然。不幸，在一些家庭中，儿童关于死之意义未能领受适当教训。“死”之一字几乎无人题起，儿童也不准参加丧礼。但日后他们要被迫伫立于死了父、母、兄、姊的床前，那是他们的反应如何呢？什么也没有比死再确实；死期何时来到更无人知晓。

    如此说来，为死有所准备乃属智慧，现代心理学指示我们，处理一种紧张的局面，苦恼与忧虑，最有效的方法并不是把使人忧虑的因素驱逐到下意识心理去，以致有时它会搅乱我们的心思，乃是公开提起与别人讨论，寻求了解。如果我们试图压制或忽略，则对我们的身心灵有莫大的损害。在李约翰博士（Dr. John Richardson）的近著“面临死亡”一文中关于此点描述颇详。他说：“英国帕吞大学心理学教授麦肯金博士（Dr.John G. MacKenzie）在他所著“在形成中的人”一书中讲到英国的一家庭，在第一次世界大战时失丧了他们的爱子。这两位作父母的整日忧愁不得解脱。后来母亲几患神经病，最后找到麦博士。麦博士问这位父亲在家中有否谈论过他们死去的儿子。他说那是唯一不能谈论的题目。后来麦博士说这正是他们走的迷途。他嘱咐他今后工作不要避免不谈他们死去儿子。你猜结果如何呢？麦博士说在这一点上母亲得了完全的医治，逐渐恢复他们的喜乐。麦博士说：“这不过是说明把死亡的思想驱逐到下意识里去的危险的一刻。当我们被赶逐到我们人格的下意识中的时候，死亡如像鬼魂，每日出没无常在我们的脑际，正如新约所说我们成为一生怕死而为奴隶的人。与其在愁苦中避免不谈到死，莫如本乎健全的心境，坦白自然地谈到死的问题。”


九、死时何事发生

九、死时何事发生

     圣经说到死乃是身体与灵魂的分离。“尘土仍归于地，灵仍归于赐灵的神。”传12：7“身体没有灵魂是死的，信心没有行为也是死的。”雅2：26。死是从一境遇过渡到另一境遇，从一种生活过度到另一种生活，死对基督徒乃是灵魂的洁净，脱离罪污，而进入光明之境。在要理问答中论到此题有清楚说明：“信徒死的时候，从基督得什么益处？”（三十九问）回答是：“信徒死的时候，灵魂就得以完全成圣，立时进入荣耀里；他们的身体既与基督仍旧联合，就在坟墓里安然歇息，直等到复活的时候。”

    人生是无限的冒险，这种冒险要一直继续到永世。今生只不过是长远事业的初阶。我们所说的死并非终结，乃是灵魂进入于神奇的新世界。在性质上，这种过渡是神妙莫测的，有些人在一生之中有一连串的神奇事件，或包括许多伟大的成就。但在他死后五分钟，他所经历的决非他在世上的经历所能比拟。他在荣耀之地所见之初景或许模糊。无疑他首先见到的乃是他的救主，由祂的救赎之工，他才能得进天堂。他岂不也看见那些在他以前来的圣徒亲友，此刻正在欢迎他？我们知道他们是与基督同在，因祂自己说过：“我去原是为你们预备地方去，我若去为你们预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里。”约14：2，3。在财主与拉撒路的比喻中，我们看到拉撒路被天使带到安息之所。那就指示给我们有天上的护送者在等候主的百姓，在死的时候接他们进入天堂，这也是完全适宜的，因为主藉祂的救赎之工，一个一个地抢救灵魂，脱离撒旦之国，而进入天国，在那里他们要永远与基督和祂的百姓同住。

    我们基督徒当视死如归，天堂乃是我们的永久家乡。在旧约中论到死有这样的描述：“因为人归他永远的家，吊丧的在街上往来。”传12：5。保罗说我们“宁愿离世，与主同住。”林后5：8。

    论到家庭的特点就是那里有我们亲爱的人。重叙天伦之乐乃人生最大的特权。地上最快乐的刹那就是“扬鞭打马”奔家园。无疑，有许多人是不能忘怀这宝贵的回忆的。

    死后究有何事发生，吾人知之甚鲜，但有一件事乃属确实，乃是在死时顿然进入新境“我们如今仿佛对镜子观看，模糊不清，到那时，就要面对面了，我如今所知道的有限。到那时候就全知道，如同主知道我一样。”林前13：12。人以为重要的事，他的买卖，当收割的庄稼，明天的工作，得人喜悦的成功，——这一切不放在心上。世上所有挂虑与难题顿时抛在背后。他平时少有注意到的事，却显为第一要务——他对基督的态度，他给人所作的见证，他的祈祷生活，他公私行为的动机，那时他要看出，重要的事并不是他作什么，奉献多少，乃是在作这些事时，出于什么动机，他到不想当奉献给主多少钱，乃是想为何拿主的钱为自己积存。他要看出没属世的财物是真正属于他的，他看明白他所有的钱财、土地、与其他所有物都是属主的，他不过是个管家，乃临时管理所托付的。

    在他进入天堂五分钟以后，他就为他所明白的真理而惊异，这些真理是他以前所从未明了的。他巴不得就要想挽回他以前所忽略的光阴的百人之一，为主作工所错过的机会，——就是在那庄稼已经成熟的田地（约4：35），他能领更多的人得救。他就想巴不得他能得到更多属神真理的知识，就是凭着可以过属灵生活的；在研究圣经时可以更多认识旧新约圣徒，得以与之同住。许多人的得救就好像“从火里抽出一根柴”似的得救，犹如破了产的人进入天堂，他们一生的工作好像草木禾秸，被后烧化（林前3：12-15）属天生活的无穷机会要出现在他面前，在他里面将要发出新的干才与能力，这些要发展，永远成为他的产业。


十、基督徒不当像无指望的人忧愁

十、基督徒不当像无指望的人忧愁

    每当基督徒所爱的人被神接取的时候，他们都是过分忧伤，甚至对神的护理表示不满。自然在此时我们感到空虚。我们不再得到那爱我们之人的帮助和听到他们慈详的言语。寡妇为失去的丈夫而悲哀，照顾孤儿；或作父母的失去儿女之苦。我们为朋友之死而感伤。人非草木，熟能无情。但我们欢喜，他们已归返天家，损失是在我们，不在他们。

    哭泣在基督徒的丧礼中并不是绝迹的，耶稣在拉撒路墓前哭了。圣经准许我们为死者哭泣或向尸体致敬。举哀的期间在圣经中有所规定，这要视死者的性质与地点。但着黑色孝服，长蒙头纱，就是一般举哀的习惯，是基督徒不应效法的。有时我们的丧礼表演的太过失望，就如我们缺乏了信心。我们应当时常记得，我们所埋葬的乃是所爱之人的身体，而非灵魂，他们的灵魂已经与主同在了。

    世人本应在基督徒的丧礼中更看见信心的祝福。这是一个持别的机会，把基督的救恩介绍他们，因为人心此时比较容易受感动。关于灵魂不灭，神为祂百姓的救赎之爱，将来赏罚的必有等基督教义，在此时比任何时机都能更有效地深入人之心腹。

    据说古时的异教人，在基督徒对死者的镇静上表示惊奇。有些事关于他们大无畏的态度非异邦哲学所能解释。他们这种态度对古往今来的人似乎莫明其妙，因为他们不能明白为何人对死能够这样处之泰然。关于死以及属灵之事从圣经中得着亮光的基督徒就不惧怕，但有许多信实的圣徒对此点未能完全领受其教训，或未能明了其圆满意义，以致他们仍与世人同尝怕死的苦味，我们应当帮助这些圣徒，对此真理有更深刻的理解，以致他们复得应有的属灵平安。

    这是圣经中所阐明极详的教训。保罗说：“论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，像那些没有指望的人一样。”帖前4：13。耶稣叫门徒为祂自己的死有准备说：“你们心里不要忧愁，他不要胆怯。”约14：27。又说：“你们要爱我因我到父那里去，就必喜乐。”约14：28。门徒没有喜乐，因为他们未有完全明了所包含的究属为何；当我们的爱人被主召去的时候，纵使他们已经得救，我们也是难免忧愁，使徒约翰并不忧愁，因他亲见无人能数的大群众，站在宝座前，身穿白衣，站在人不可靠近的光中，听见他们高声歌唱：“愿救恩归与坐在宝座上我们的神，也归于羔羊。”（启7：10）他知道他所爱的人在那里。

    在这时候如表示不满乃是得罪神。事实上乃是向神的护理挑战。意思是我们自愿承当忧愁。这种惊动在神和我们自己中间造成深渊。我们也不能逃出忧郁，企图在无知觉中消失自己。那好像服麻醉剂来解除痛苦，所得到的只不过是暂时的解救，末后的痛苦较前更甚。基督徒面临悲痛的唯一方法，就是像主耶稣那样安静勇敢地面对现实，相信在天之父所作皆善——“愿主旨成。”只要他能在自己与天父之间保持交通，甚至最软弱无知的人也能有此信心，此诚属荣耀之事。

    当我们所爱之人被召而去，抛下我们在地上，那就是说，神还要叫我们为祂作工。不拘这工作是为别人，抑或为发展我们的灵性，祂都叫我们去适应新环境，去作我们当作的。我们有神帮助的应许：“你的日子如何，你的力量也必如何。”申33：25。当我们忙于目前事工时，有新的兴趣随之发生，或开展为主作工的境遇。应当知道时间是一位大能的医治者，当时日之消长，虽丧失的意识仍在，但其痛苦已逐渐减轻。

    从我们自己的眼光看来，失丧爱者诚属可悲，但是我们应当知道为他仍是极光荣之日，不久我们也要经过此同一门径。除了个人的感伤之外，我们应当为爱者所蒙之福而欢乐，甘愿为他（她）忍受孤独与分离之苦，犹如母亲当女儿出嫁，远适到她快乐之家。我们往往只想到自己，我们的流泪只是出于自私的动机。如果我们真的想到朋友的福祉，我们就当在他荣升天国的时候，喜形于色。保罗论到此改变有以下的形容：“离开身体，与主同住。”林后5：8。

    况且，那些过去人纵使有机会，无疑也不愿再回到这充满罪恶，痛苦，不于与种种限制的世界来。在短期间经历属天生活之后再回到这世界来，就好像大学毕业生又回到小学一年级，作大总统的辞职去当小雇员一样不智。如果我们的眼光能够穿透那隔离今世与来世的幔帐，我们就诚然理解那天堂的荣美，何须流泪，当我们所亲爱的人被召返天家时，我们本应大大喜乐，基督徒在今世的悲哀犹如“新生之皇太子在摇篮中哭涕，岂不知他是未来之君。”

    死之经验犹如亲朋之远游，虽暂时隔离，但在更美之地永远相聚。甚至在今世当朋友久别重逢之时，间隔的时期似已顿失，犹如未曾分别一样。

    况且，在失去爱人之际，我们在神之护理大于一切事上得到安慰，就是恶人的罪行，也是为更大的福益而被预见，准许和管制的。我们有限的眼光往往不明白某事为何发生。但假如我们从神的观点来看这一切事，又明白神使这些事发生的目的，我们就会知道每件事在神的计划中都有它指定的地位，乃是为我们的好处而安排的。保罗说：“我们晓得万事互相效力，叫爱神的人得益处，就是按他旨意被召的。”罗8：28。我们或许要说现今人并不是这样看法了。从我们的眼光看来，在一个人的生命旅程结束以前，尚有许多应当完成的。但从神的眼光看来，为每个人所安排的工作，在他被召之前已经完成了。

    数年前马克芮博士（Dr. Clarenee E. Macartney）论到神护理的统治万事说的很清楚：“所谓人生的不幸与灾祸，乃是我们用有色的眼镜来看，所以它就具有不同的颜色。据说人愿重度此生，有时对自己说：如果我选择其他的职业，如果我采取另一路线，如果我和另外一个人结婚，事情就不能如此。这都是软弱基督徒的说法。在某种意义上来说，命运之网是用我们自己的手来织的，然而也有神的人在内。给我们信心与盼望的，是神的部分，并非是我们的。”

    法国的哲学家、数学家与物理学家帕斯卡尔（B laise Pascal）给他一位丧失亲人的朋友写信，来用此教义安慰他说：“如果我们以些事非为机遇的结果，非为自然的必需，乃是不可避免的结果，公义的，圣洁的，属于神护理的旨意，从永远被神所知的，不过是在如此的年、日、时，如此的地点与方式执行而已，我们就要以谦卑的安静心灵来尊崇神奥秘的伟大；我们要敬拜祂意旨的神圣，把我们自己的心意与神的旨意联合为一，我们要与神，在祂里面，为祂而愿望，神从永远为我们所愿望的事。”


十一、为死人祈祷

十一、为死人祈祷

    我 们知道为死人祈祷是无益的。这习惯是天主教所屡行的，因这与他们所信的炼狱有密切关系，也是当然的结果。圣公会（在天主教与更正教之间采取折衷立场的教会宗派）也遵守此习惯。但实际上一切更正教派均反对之。

    为死人祈祷暗示他们的境遇尚未固定，由于我们的代求方得增进。可是我们相信在人死了以后，他的性格与命运是不会改变的，人在死时怎样，一直到永世是不变的。在圣经中有充分的教训，说明今世乃得救的唯一机会，以俟此试验之期已过，所余下的仅是赏罚的规定。所以我们主张为死人的祈祷，施洗，弥撒，不拘任何其他教会圣礼，都是多此一举，毫无功效，又不合圣经。

    至于死了的义人，他们立刻与主同在，居于圣洁荣美的完全之境，在那里满足他们的一切需要。他们向我们无所需求。他们不需要我们的祈祷所补满的。他们所处的境遇是完全的，直到他们与我们一同领受复活身体的那日。求神改变祂在荣耀里所爱之人的境遇或情况，或建议祂对他们所作的还不够，虽出于好心，亦为极端傲慢。

    至于死了的恶人，他们的地位景况已经固定，不能恢复。他们已经有过他们的良机。因他们的犯罪已把恩典之日消失了。圣灵对他们提拔，约束的感力业已收回。在世的亲友对他们的关心乃为意中之事。但他们死后地位的决定乃神自己的特权。神的圣洁与公义充分保证，虽然有些人因袖的恩典超越他们的功劳而得赏，但却无一人在他们的功过以外而受罚。

    在圣经中并无一处为死人祈祷之例证可循，也没有这样的训诲。圣经劝勉我们为那些在今世的人祈祷，甚至为我们的仇敌祷告，如果为死人祈祷是有益的，那么论到此事，而圣经却保持缄默，那真是令人莫解！


十二、埋葬或火葬？

十二、埋葬或火葬？

     什么是处置死体的正当方法呢？其实说来，处置死体并不是一件极其重要的事。譬如我们都相信那些身体埋葬土里的和那些火葬的，或被野兽吞噬的，或被炮弹炸为灰尘的，在死人复活时均无多大分别。为信仰的缘故被焚于火刑柱上，其灰被风吃散各处，但当复活之际他们荣耀的身体并不比那些埋葬在坟墓中的相差分毫。神力无限。祂是起初用地的元素造人身体的，不拘用何法使之分化，祂也能叫它复原。葬身海底的水手与那享奢侈丧礼而埋葬的富翁，照样从死里复活。

    但这并不是说在土葬与火葬之间无多大分别。如情形许可我们当对亲爱之人的死体表示敬意，置之于土，以绿草遮盖，好似安睡，尽量加以保守。身体和灵魂一样永远是人的一部分，是他得救上不可或缺的。

    虽然我们知道灵魂与身体已经分离，我们也不能故意不宝贵我们亲人的身体，把它置于残忍的火焰中。假如我们对一本圣经，或其他衣物，尚且知道爱惜，看为宝贵，何况与亲人有密切联属的身体，岂不更当加以重视吗？不拘火葬的处理如何精细，它总是带有残忍与毁灭的含意。

    在圣经中火代表毁灭，完全与毫无补救，由于罪而加的刑罚。在献祭中因牲畜乃为担当人的罪，在咒诅之下，所以被焚烧在坛上。在少数的情形之下，罪犯的身体被火焚烧，来表明他们的罪大恶极和他们刑罚的严重性。在亚干取了当灭之物以致使以色列失败之后，圣经记载说：“约书亚说，你为何连累我们呢，今日耶和华必叫你受连累。于是以色列众人用石头打死他，将石头扔在其上，又用火焚烧他们所有的。众人在亚干身上堆成一大堆石头，直存到今日。”书7：25，26。

    另外一件与此相似的事件，就是扫罗王。在他违背神之后，他在战场上被非利士人打败，蒙羞而死，实际上也是自死。三子与之俱亡，以色列全军溃散。非利士人斩了王的首级，将他的军装悬在外邦人的殿里，又将他的尸身钉在伯珊的城墙上。圣经记载：“基列雅比的居民听见非利士人向扫罗所行的事，他们中间所有的勇士就起身，走了一夜，将扫罗和他儿子的尸身，从伯珊城墙上取下来，送到雅比那里，用火烧了。将他们的骸骨葬在雅比的垂丝柳树下，就禁食七日。”撒上31：10-13。

    从以上记载可以看出关于扫罗死后的处置是不正常的，所采取的手段也极端毒辣。某圣经注释说：“这不是希伯来人的风俗。或者藉此阻止进一步的侵犯……埋葬是希伯来人一般处置死体的方法。”

    在处置摩西的死体上，神自己所用的方法值得我们注意。“于是耶和华的仆人摩西死在摩押地，正如耶和华所说的。耶和华将他埋葬在摩押地，伯昆珥对面的谷中，只是到今日没有人知道他的坟墓。”申34：5-6。神的方法是埋葬，而非火葬。

    亚伯拉罕买了一个洞，在那里埋葬他所爱的撒拉。雅各埋葬了利亚与拉结。亚伯拉罕、以撒、雅各、约瑟、大卫、所罗门等都是被埋葬的。

    在新约中仍继续此教训。特别有耶稣为例证，他的身体用有价值的香熏过，用细麻布缠裹，被安放在坟墓里。主的身体被葬的先例应为一切基督徒所效法。基督徒没有用其他方法的理由。施洗约翰的尸体是被埋葬的，以及新约中其他的圣徒也是如此，这都有明文记载。因此观之，火葬在新旧约中都坝是圣徒的习惯。乃是外邦人所创始的。初代的基督徒都是遵循犹太人埋葬死人的风俗，弃绝火葬。火葬本是工罗马帝国时的习惯。教会历史家夏夫（Philip Schaff）写着说：“初代基督徒往往对死者表示亲切的照顾，有一种在圣徒与将来身体荣耀中复活之间亲密交通的活泼印象。因为基督教不但救赎人的灵魂，也救人的身体，并以身体为圣灵的殿。所以希腊、罗马焚尸的风俗是不合基督徒的情感的。”

    哥伦比亚神学院教授罗宾逊博士（Dr.Wm. C. Robinson）论及此题说：“仿效犹太人的俗规，基督徒洗涤死者的身体，缠以细麻布，有时以香料熏之，然后在牧师、亲友面前，祈祷唱诗篇，以为复活的种子，将之安葬于土。一般的埋葬是在一山旁凿成的洞坟墓里 。尸体用布缠裹，乃放在棺材里，洞口用砖条或大理石封闭。基督徒的地下坟墓乃对复活盼望的明显见证，给罗马人一个很深刻的印象。甚至背教的罗马皇帝朱理安（Julian the Apostate）追溯基督教的发展与能力为下列三端：仁慈、照顾死者与诚实。

    “基督徒的习惯为哥林多前后书中数节经文所支持。为反对荒淫保罗写着说：“岂不知你们的身子就是圣灵的殿么，这圣灵是从神而来，住在你们里头的，并且你们不是自己的人，因为你们是重价买来的，所以要在你们的身子上荣耀神。”为反对信徒与外邦人通婚，他警告说：“神的殿和偶像有什么相同呢，因为我们是永生神的殿。”为反对分裂会众，他说：“岂不知你们是神的殿，神的灵住在你们里头么。苦有人毁坏神的殿，神必要毁坏那人，因为神的殿是圣的，这殿就是你们。”保罗在哥林多前书第十五章中找到在所撒之种与发芽为永活的身体与仰望身体的复活——荣耀的——能力的——属灵的身体之间的类比。”

    然后罗博士结论说：“弟兄们在你们要把基督徒埋葬身体（就是圣灵的殿）的习惯改变为初代基督教所普遍反对的风俗之前，要仔细考查这些经文。基督徒的坟墓被基督在坟墓中的安息分别为圣了。信徒的身体既仍与基督联合，就在坟墓中安息，直等到复活。”

    末了我们只能说火葬的习惯，（似乎在今日的大城市中最为普遍）乃是不合基督教的，信徒不当履行。因不合圣经。初代教会反对火葬为异邦风俗，羞辱身体，为否认复活的暗示。今日大多数赞同火葬的人，都是教会中的新派与人本主义者，他们对身体的真正复活根本没有信仰，他们对基督教都是漠不关心的。

    说来真也奇怪，赞成火葬者所引证的经文乃是论到亚干与扫罗的事。但是对我们所亲爱的人，诚然不能用这种方法。这种习俗是应当反对的。但那些赞成火葬者急于寻找圣经的支持来说服基督徒，他们既然寻找不到别的，所以就来用这两件事作例证。

    论到基督徒的丧礼，应当避免世人那样外表的虚饰、浪费。真基督徒不能与他人竞争，因他们看丧礼乃是人生的终结，但我们承认圣经关于死亡与来生的真理，对爱者的身体予以相当重视，同时令那些还在世的人看重来生的现实。


一、教义简述

贰、灵魂不灭 一、教义简述

    “人若死了，岂能再活呢？”伯14：14。

    对基督徒来说，在耶稣的话语中可以找到这问题的答案：

    “复活在我，生命也在我。信我的人，虽然死了，也必复活，凡活着信我的人，必永远不死，”约11：25，26。

    没有任何其他宗教思想的题目，比来世生活更值得我们的注意。来生的观念占据每一时代人的心灵，想到来世也是每个人固有的渴望。因此，这非仅为一个空幻的问题，乃是我们当前必须解答的实际问题。也是我们每个人至急的问题。这问题并非由于惧怕将来而引起的，乃是由于神所赐进入伟大生命与命运的愿望。

    我们用以指示这生命的名词为“灵魂不灭”。到底这名词的意义为何呢？它的圆满意义乃是，“在身体死后的永远，继续，感知灵魂的存在。”

    来生（我们将要再活着）并不比现今活着有什么希奇和神秘。实在的神秘乃是经过永世还未觉着自己的存在，而现今又觉得实在。我们将来仍以更新的身体继续活着，这件事是更值得希奇的。我们往往对于今世的事认为是自然的事；没有觉得什么神秘。

    灵魂不灭的教义并非教导我们有关复活的身体，并将来是否有一复活的身体。基督徒不但相信灵魂要继续存在，而且至终还要有肉身的复活，所以他们要恢复人之常态。

    当我们伫立于那迟早必进入的暗室之前，我们就于约伯一同问，“人若死了，岂能再活呢？”在每次参加丧礼时，我们就自然而然地觉到惊异，那位死了的朋友现在到那里去了呢？我们本性的直觉告诉我们，我们还要再活着，大多数的人已相信来生。

    历史告诉我们，人有渴望灵魂不灭的本性。古代的宗教与神话并今日各种真实或虚伪的宗教，都表现此种确信。相信灵魂不灭，在人类各族中都有不同方式，在能力与尊严的程度上都各有不同。有时它具有模糊的盼望，淡薄的情感或不定的怀念，想到终有赏善罚恶的一日。在任何民族与国家中，都有此种观念。

    相信灵魂不灭，在今日的思想中占有显著地位，已由大数的书籍与报章表明出来，这些书籍与报章都广泛论及此题。人们未能因为进步而脱去此种信仰，反而对此信仰愈增强。当我们想到死期一到有更多损失的时候，那就更令我们注意。例如死的不可避免，似乎令我们对将来失望。那些在罪中生活的人，当然要逃避将来的审判。他们情愿到寂灭（Annihilation）里去。那些在世经历无限痛苦的人，如果可能也要逃避另一世界。如果关于来世的存在若不被福音之光照临，来世是不受人欢迎的，这是必须承认的事实。此外，无人能对来生给此绝对的证据，就是基督徒有时也是疑团满腹。但人类仍然相信灵魂不灭。


二、古代宗教中的灵魂不灭

二、古代宗教中的灵魂不灭

     在古代巴比伦与叙利亚的宗教中包含许多诗歌，有些与圣经中的诗篇很像似。有些似乎比诗篇还要早一千年，他们的叙情诗，即如伊斯达下入地狱的故事，与吉尔加麦（Gilgamesh）的叙情诗，提及地狱的各种不同的经验，都证明他们相信来生。

    在埃及的“死最之书”中找到一些世界最古的文学。在此文学中的显著特点就是相信灵魂不灭。埃及人相信身体若不被保守，是不会享受灵魂不灭的。埃及伟大壮丽的金字塔与由石穴凿出的坟墓，都表示出他们要常久保守身体，以备灵魂的复活。

    尸体被葬时，内附一册“死者之书”，并一纸草卷，内载祈祷文和行过未见世界的旅程。称死者为“仍活着”，棺材叫作“活人的箱子”。用生动的名词描写来生，特别是恶人受刑罚。

    最近（一九五四六月）在埃及发现法老齐普斯（Cheops）的地下坟墓，该墓是在五千年前封葬的，在其中找到宇宙船，是为他在夜间旅行诸天而用，又有用象形文字写的咒文，使他可以与太阳神平安经过永远的海程。实际说来，在埃及行旅都要经由尼罗河，而且从史前时代，埃及人认为船只是生前死后的唯一交通工具。

    在印度教与波罗门教的记录中（即如在“梨具吠陀经”中所阐述的）也清楚提到对灵魂不灭的信仰。在吠陀经中记载有千首以上的诗歌，有些诗歌是在主前一千五百年左右写的。由印度教而发展来的佛教介绍了灵魂转生的观念，这种观念主张人死后即转生，他的新地位要由于他的赏罚程度而定。最高的目的就是与梵天联合，此意即继续不断的再生，轮回不已。受罚者的再生可为奴仆，或牲畜，飞禽，昆虫等类。此称为灵魂的转生，此说在印度与波斯为大多数人所信守。厌世即此信仰的特佳之一，唯一逃避方法，即想到绝对消灭——，这信仰正与基督教相反。基督教赐人在天永生之福，佛教给人的乃是消灭之福。

    波斯的阴阳教在自然界阐释二元主义。奥马兹德（Ormuzd），善与光之神，与亚利曼（Ahiman），恶与暗之神在彼此争霸。每人必须在此争斗中采取立场。如果他选择善，他即得永生的赏赐。虽然主张善至终胜恶，但有许多荒诞不经的传说混入灵魂不灭，审判，天堂，地狱以及世界恢复等观念中。

    在古代希腊宗教中，信仰许多神祗并来生。但关于地狱早代观点有些暗昧不明，对于来生也不太注重。把一块银钱放在死尸的口中，就可以叫他渡过神秘之河。他们的哲学家觉得在人心中有对来生的自然渴望。他们虽然含糊地说到阴间与似乎确实的灵魂不灭，但他们都没有准确的把握。

    在罗马崇拜主神与知慧女神的人，都是仰望死者暗昧的境界，关于死后如何，他们虽知之甚鲜，但都坚实相信。在中国与日本灵魂不灭在祖先崇拜上有所表现。

    美洲的印第安人，把死者的弓箭放在坟墓里，有时把他的小马也葬在之于土，为他到达乐土时而用。北欧人（古代挪威人）为死者预备战马与军装，格陵兰的埃斯基抹人为死去的孩童预备狗，作他的领路者。

    有些东方人仍传授一种泛神主义，说人的灵魂被吸收到一个宇宙性的人格里去。唯物主义的哲学主张死后是没有人格存在的，这种哲学当然不能称之为宗教。它主张人死如灯灭，根本没有什么灵魂，人的死与禽兽植物之死毫无二致，所剩下的只是尘灰而已。今日名义上的唯物主义者虽为数不多，但在实际上的唯物主义者，认为死是一切的终结的人却不知凡几。他们对人生的态度正好用以下的话来归纳，“我们吃喝快乐罢，因为明天要死了。”


三、灵魂不灭为证明道德秩序的必要

三、灵魂不灭为证明道德秩序的必要

     为了证实神的公义，来生是必有的。因在今世有许多善未曾受罚，有许多恶未曾处罚。如果没有其他理由，那么神公义的要求就足以证明此事，否则，宇宙间的道德秩序即不克正常。

    我们常见恶人凡事顺利，不得义的收获，家道丰富，应有尽有，明显比那些遵守主道的邻舍或朋友更亨通。往往我们看见真理受屈，虚枉反坐宝座上。我们见到尼罗高高在上，保罗反身居缧绁。试想那些在法庭上被诬告而受不公义刑罚的人。试想那些犯罪而逃脱法网的人。试想雇主与雇员间，卖主与买主间事物处理的不公平。在许多软弱的家庭里往往遭受苦待与压迫。义人往往受苦，失掉健康与家产，受逼迫。这些事似乎不应当临到他们。从世界的眼光看来，这就是最大的不公平。在今生逃避公正刑罚的人，将要永远逃避刑罚，或义人永不得赏，这是想不通的事。“人种的是什么，收的也是什么”；如果他在今世没有收获，在来生也一定要收获，这是天经地义永不改变的真理。

    否认来生就是给各样放纵与罪恶大开门户。如果死了就一切完结，那么在今世的生活就是一种嘲笑，那么为自己不择任何手段，取得幸福的人就算最大成功。正如保罗所说，“我们若靠基督，只在今生有指望，就算比众人更可怜，”林前15：19。

    罪恶，不公平与苦难是如此显著，若是以死为万事皆休，这种思想为吾人的理智所不容。对在今生罪恶，不公义与未经得赏的工作的答案就是来生审判之必有，那就是当保罗给腓力斯讲道之后（徒24：25）甚觉恐惧的缘故，因保罗讲到公义，节制，和将来的审判。人生的熄灭不足以罚恶，亦不适于赏善。直率地来说，如果有一位公义的神，来生是必定有的。“审判全地的主。岂不行公义么？（创18：25）。公义之神决不会容许恶不受罚，善不得赏。


四、今世的生命是不完全的

四、今世的生命是不完全的

    灵魂不灭另外一个有力的证据，就是今世的生命不完全是事实，往往人工作的大部分尚未完成。有许多他的才干与技巧从来未得发挥，他已有的干才，在未死之前也差不多未能发挥到高度的效能。我们自然而然觉得来生之必有，在来生中这一些才能得以完全，得到适当用途。牧师，教师，政治家，律师，科学家，消耗终生来求得知识与经验，以致使他们成为该界的专家，但不久此生即逝。照样，如果没有来生，那末那些有价值的知识与才干将永远湮没。今世的生命太短暂，太有限，以致不能作为神所赐给人的天才与抱负的终极目的。还没有为他圆满与有理解的人生作充分准备之前，他离世的时候已经来到。真诚伟大的科学家觉得他还没有获取他应有的知识百分之一。

    当他观摩图书馆有关他所学范围的书籍时，他就望洋兴叹，自己所知实在有限！爱迪生在晚年时自己表示说，他犹如幼童在海滨拾小石子，见这里一个那里一个，岂知在目前展开无限的海岸与一片汪洋。一个人越在自己所选择的职业上有进步，越觉得自己的知识有限。素享盛名的科学家或学者所以未能达到目的，乃因其努力的不适当乃各方面的限制。没有灵魂不灭，知识与成就的整个步骤都要受到挫折。

    有理性的人是不会把他的杰作在羡赏之后立刻就把它毁坏。如果一个美术家，在画完一幅美丽的图画之后就把它撕碎，人们不是要说他缺乏理智吗？照样一位仁慈、良善的造物主也不能完成祂的杰作——就是人——之后即毁灭他。对神这样看法的，就是把神的属性给降低如被造者的那样无知。如果神真是善良的，全智的，如果人生真有意义，正如我们所相信的，那么生命出于虚无而又进入虚无就令人难以置信。

    如果人生不过包括生与死之间的一段时期，那么与人有何益处呢？破坏了的圆柱虽仍存留在座上，但不能支撑到那里去，这正说明了生命在今世的不完全。

    就是最美的今生也是不令人满足的，世上那里竟是花好，月圆，人长寿。从富翁的高楼大厦，至贫人的草芦茅舍，每人都有他自己的忧惧，劳碌，疾病与失望。按神形象被造，能力无限的人，诚然不能与草木同朽。不论人从服务社会，或有价值的成就上得到什么样的满足，如果人在死后还照样经历生前的事，恐怕没有人愿意再到世上来。谁还愿意再回到昨天去过生活呢？

    人渴慕更大的自由，就表明他是为更高尚的生活而被造的。比方当我们看见一只鹰被关在笼中的时候，它的翅膀总是下垂的，它不打算一辈子住在那里，它总想展翅上腾。因为那是造物主所给它的本能。照样，神造我们是为了那更大的所在，而不是叫我们就苟安在此尘世。

    鱼体的构造暗示水为其生活动作的本质，同样，飞鸟即象征天空为其活动范围。所以在人里面有属灵的，道德的与理智的能力，就说明将要有一适当的环境，在此环境内他可以自由发展并完成那些能力。诚然神不能把人的灵魂带到如此高尚的发展中，正如人所达到的，而祂的目的就是叫人的灵魂又重新回到虚无里。我们是时间的受造者，是为永世而预定的。我们渴慕那更大的圣洁，更圆满的远景，更完全的听觉与那更迅速的交通工具。假如人没有启示来导引他经过今世的迷宫，那么人生与命运该是多么不可思测而毫无意义！

    人在今世的生活不过是受训练的初阶，是为真正严肃的生活作准备。在人生中时低常有许多失败与缺欠，我们觉得必须加上许多别的事情，方能使人生美满。回顾我们以往的过错与失掉的良机，我们就觉得深愿重度此生，好有更多的成就。至于作所吩咐我们作的事，我们是“无用的仆人”，所作的本是我们应分作的（路17：10）。我们好像军队中的新兵，在受猛烈的训练之后，将来在较大的单位中服务。

    坟墓并非一条死巷，乃是引至将来更丰盛生活的通路。今生不过是序幕，我们生存的基本范围仍在未来。我们只有在那里才得以完全，那里没有疾病，也没有死亡，那里是前进无已，欣欣向荣。

    当然我们这样说乃是想到人生高尚属灵的重要性。对作恶的人来说，灵魂不灭就是永死，即是永远与神分离。义人的道路总是前进的以致得更大的福气与成就；而恶人的道路总是向下的，以致陷入更大，更可怕的罪中。每一婴孩生到世界上来，就是预备进入天堂与地狱的灵者（Spiritual being），这种思想是多媒体严肃！

    五、从对比学来辩论

    从正式的论理学来说，由对比的辩论是得不到积极的证据的，这当然是我们必须承认的。事实上，二物在某一方面相似，但本身不能证明二者在另一方面也相似。虽然如此，真正的对比确能给以高度的盖然性（probability），在其适当范围内乃是一有效的辩论。

    在自然界中有许多类比，清楚指出复活与新生命。例如秋天百花凋谢，树叶枯落。飞鸟和昆虫已离去，不久大地遮遍了冰雪。生命似已过去；死亡胜利成为主人翁。但一元复始，万象更新，阳春带来了温暖与新生命。光秃的树木又吐出幼芽与嫩叶。埋在地下干而无生气的种子发出新苗，开放美丽的鲜花，绿草成茵，飞鸟复归，歌声到处可闻，似乎枯死的，又得复苏；整个的大自然又欣欣向荣。

    这每年一次的盛观目的何在呢？只为了一件事，这岂不是神藉大自然向人说话，告诉他在人死后要有一更好与永存的生命么？保罗岂不告诉我们“至于祂的事所不能目见的——祂的永久能力以及神性——从世界底创立以来，又是藉着祂的作物可以被人了悟而看清楚的吗？”（罗1：20吕译）。作诗的人说：“诸天述说神的荣耀，穹苍传扬他的手段。这日到那日发出言语，这夜到那夜传出知识，”诗19：1，2。我们能从自然界中学习不少有关神普通的启示，这普通启示能补足圣经中的特殊启示。

    宇宙中的物体没有一件可以毁灭的，这是科学的定理（物质不灭定律）。在某一方式上形质消失的物质，在另一方式与力上又复现。一块木头被火烧掉了。它虽不再以木头的形态存在，但科学家能证明那块木头中的每一分子仍以其他方式存在。当人死的时候，身体也各归其元素，并非毁灭。此乃天经地义的原则。如果人身体的材料继续存在，那么比身体有重大价值的生命一定去到某处。诚然神不能以祂的智慧、善良来仅仅保存人的身体，而任其高尚的灵魂灭亡。

    六、灵魂不灭乃人固有的观念

    人类的渴慕永生（虽不根据现实）是难以索解的。一种普遍世界历经年代的信仰，是不容轻轻置之度外的。于此我们必须存记在心，我们所有的知识并非由感官得来。有些基本真理（即如固有的或言直觉的真理）是有生具来的，是由心智构造而生的观念，与由经验而得的观念是格格不入的。这些真理在人生中虽可由经验得来的知识而发展，但它本身并不依凭经验。信仰上帝即这些真理中之一。另外是是非的道德感。还有就是本题所讨论的，信有来生，或言灵魂不灭。从来在任何地方还没有发现（甚至在最原始的民族中）没有这三种基本信仰的人。

    与此三种观念并行的，还有四种观念是在人的理智中认为必需的。即时间，空间，数目，与因果的观念。这四种观念没有一样是学习来的，也没有一样根本是由经验得来的。在何处忽视或否认这四种观念，其结果即为混乱。

    此固有的观念，在动物与昆虫来说即为“直觉”。雀鸟造巢以居，按季节迁移，蜜蜂酿蜜，均出自本能，无人教导。在人类来说，有这些固有观念并非说儿童出生就有这信仰，乃是说当他们到达成年之时，就自然而然承认这些基本真理也能被发挥到有系统的地步。

    那么就有人问，为什么有些人成为无神派，或明显有些人对是非观念不清，或不信灵魂不灭呢？根本的理由是：人不再居于原初被造的高度蒙福地位。在此蒙福地位中，他的本性有正常的机能，但如今受罪的影响，理智就昏暗了。人在其堕落景况中，乃是与神为敌。他不再有清晰而无偏私的心，来判断道德与属灵上的价值。他不愿承认一位造物主，或一位道德律的颁布者，或面向未来刑罚已罪的永世。于是他就尽量想排除这些信仰，掩耳盗铃似的自己相信根本没有这些事。他若不被圣灵重生，并得着属灵生命的新律，他就不能清楚判断道德与属灵之事的价值。

    这是圣经就堕落之人的情形所说明的，此点毫无疑问。保罗在罗马书第一章中，就指出人属灵的堕落到何等深度，18-32节。在哥林多前书２：１４他告诉我们，为什么堕落的人不能凭自己的努力来认识属灵的真理：“不过属血气的人不接受上帝之灵的事；这些事在他看，简直是愚拙；他也不能知道，因为这是用属灵的方法来审察的。（吕译）”他又说：“我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙，但在那蒙召的无论是犹太人、希利尼人，基督总为神的能力，神的智慧，”林前１：２３，２４。基督自己说过，“人若不重生，就不能见神的国，”约３：３。

    否认此直觉真理的第二个重要理由，就是当人们由物质科学的观点来追求真理的时候，这倾向往往是只有以科学来证明的，或以经验为根据的事物方能被接受为真理。关于此点容在下章详细讨论。


七、不能从科学或哲学获得证明

七、不能从科学或哲学获得证明

     研究灵魂不灭，我们参考材料的主要来源，即非科学，亦非哲学。科学只能从物质界有限的观点来考察这些事，而且只能接受由感官而来的见证，因此不能解决根本问题。论到赞同或反对灵魂不灭都没有确实的把握。许多承认基督教信仰的科学家，声称他们相信灵魂不灭，然而还有其余未信基督教的科学家，往往怀疑，甚而否认人死后灵魂仍存。

    无人能以科学的试验或算学上方式来证明灵魂不灭，正如人不能以此方法来证明神之存在一样。当人们要求如此证据的时候，他们是茫然行事，并未仔细思索。所谓理性上的证明，或许给予赞成神存在或灵魂不灭的假说，而且往往接受此证据的人，是蒙属灵光照的人。但是这些证明并非绝对证明，因此不足以令未重生的人相信。

    缘故是这个：灵界的事实是不能以感官来接受的，必须以属灵的眼光来分辨。党感官意图处理属灵之事的时候，那它们就是越过界线，侵入无权发言的范围中。理智也是“属血气之人”的一部分，既承受反道德与属灵之事的偏见为堕落的结果，所以不能不以感官来解释灵界的现实性。从各方面看来，灵魂不灭的证据必须是内在的，主观的。属世的，未重生的人不得窥其底蕴；惟有敬虔，属灵的人方能看见。过一个有灵魂不灭价值的生活必需品的人。不难相信灵魂不灭，他对灵魂不灭的信念与他在恩典中的长进而长进。

    关于灵魂不灭，我们不能从物质科学得到什么知识，因为物质科学只论到物质世界的生活与现象。它对灵魂不灭所能给予的唯一回答，就是一个深奥的沉默。它论到眼不可见的灵界，毫无所知，也无从摸索。物质科学若不凭眼见的证据，往往不承认灵魂为一与身体分立的生命原则。但这要求是太过分。身体与灵魂既各属于不同的范围，所以单在肉体中，求眼可见的作为灵魂的证据，颇不合理。这正如一个瞎眼的人，否认没有光一样，因为他简单的理由是因为他不能看见光。难题并非在乎光，乃在乎他没有正确感官的事实。真实，无偏见的科学只能说它不能证明，也不能反证（否认）属灵的事，至于论到属灵的事，也必须以未可证实的假说来论。

    哲学也不能比科学有什么帮助。哲学也必须在人的心思限度内活动，它也如科学一样，除了世界本身以外，并无报导的来源。然而神学乃是对神藉着那部灵感的圣经，来解释世界的由来，目的与命运，哲学是人的解释，只限于人类的心思与物质世界的范围以内。没有哲学家能够解决宇宙之迷，也没有任何人能发现罪的救法。

    在过去反对灵魂不灭的，根本是由唯物论的哲学兴起的。虽然大多数否认灵魂不灭的人，与哲学并没有正式的关系，也不明白哲学，但以上的说法向来是真实的。如果我们拒绝神的存在，以原始单独存在的物质为前提说起，那么人为身体与灵魂联合的二元观念必得放弃，这是十分明显的。这样说来，理智的活动不过成为大脑的功能，大脑被毁坏的时候，一切活动就中止了。因此，一个重要的问题就来了，“到底人是什么？”人是原初按着神的形像造的，有身体灵魂并为不朽的将来而预定的呢？人还是有机进化的产物，以极原始的形式而有的，在此形式中存在并逐渐发展到如今有自我意识，有理性的位格呢？

    我们对这些问题的回答，要多牛决定我们关于灵魂不灭的观点，唯物论哲学用以说明人思想过程的现象的比喻，就是发电机所生的电波：——发电机发生电波，所以大脑生出思想；发电机停止，电波亦随之中止，照样身体死了，灵魂也归于无有。如果我们接受唯物论哲学的前题并拒绝神为创造者，为第一原因，我们也必须接受它的结论，就是说人是物质力的产品，他所以到达现今高尚的地步，是凭藉进化的步骤而来的。

    究竟我们所说有机的进化是什么意思呢？或许最合乎科学的定义，就是地质学家拉康特（Le Conte）所提出的。他说：“进化是（１）继续进行的，（２）按照某项原则，（３）藉其固有能力的改变。”

    为今日多人所主张的进化论乃是一种哲学，并非科学的理论，此点无庸赘言。科学论到事实，论到我们所“知道”的，就是能在化学试验室中可以证明的。哲学包括的范围较广，它是论到理论以及形而上的事物。科学不能证明从无生物会产生出来生命，也不能证明由一种物种而演化到另一物种，也不能证明人由于极原始的情况而进入他现今的状态。穆尔（Louis T. More）说，“论到思想的进化，从海黏土到变形虫，与从变形虫到有自我意识的人，都毫无意义；那是无思想之人的简易解释……让生物学家在他的试验室里，从无生物中弄出一个生命细胞来。他若是不能从死物中造出活的细胞来，他就和亚里斯多德所说的一样，尘土会生出蚤子来。”

    为了分晰我们目前的难题，我们要引证中央大学名誉教授麦马伦博士（Dr. C. B. McMullen）的话。麦氏本人系哲学家又为特别有力的，“进化的论理”一书的著者。在其最近所著尚未出版的原稿中，他说：

    “我们上那里去找我们最关心之难题的适当解答？当然不能在互相冲突的哲学中去找，这已经试验很久了。往往这些部门的哲学都是扩展到自己的范围以外。

    “论到科学家所主张的自然主义哲学也是这样。论理学已把道德律减低至以便利主义为根基的“操行模范”。新派的神学把超自然从圣经中逐渐排除。

    “唯物主义的科学家把通常所主张的见解——这些见解都经新派的神学家整个的，或部分的给发扬光大——归纳成为一种公式：我们的世界是由星云状的物质开始的；及时，在化学的活动中发现了自体，及时，在植物的生命中浮出，又有了有意识的动物，又进化为有自我意识的人类。简言之，原始的物质为物质界的力量所支配，经过相当时期得到足以产生出来摩天楼与原子弹的智慧。

    “在过去与未来的唯物论哲学中，根本没有超自然的地位。人是完全独立的。在宇宙的进程中，他简直是一个偶发事件（是突如其来的）。唯物主义不知自由为何物；没有自由当然没有责任。在唯物论的宇宙中，是非并没有道德上的意义。取而代之的是方便政策（达目的不择手段）。良心不过是自然的把戏，用以促进社会生活，救人得免互相杀戮。”

    进化论哲学兴起不可避免的结果，就是道德的与属灵的衰微。吴德（William H. Wood）在其所著“科学的宗教”一书中说：“反对进化论及其虔信着，特别是在教会中，乃是一个严重的事体。进化论不仅废除信仰，而且也废除所信仰的神。假设的“神”似乎是不必需的。启示被否认，圣经的权威被摈斥，神迹遭受嘲弄，人从圣经所给高尚的地位上被驱逐下来仅仅算作一个高等动物，自然主义成为所接纳的哲学，自由成为一种聪明的欺骗，不灭只应用在肉体的元素上。”

    最近所发现愚弄人的毕特当头骨（Piltdown skull）就说明了上述诸点，这个头骨为过去四十年的进化论科学家所接受，认为是十万年之久的历史前人类的遗物。这些头骨是在近英格兰南部海岸的深谷中发现的，又在伦敦大英博物院陈列，认为进化论的基本证据之一。但博物院当局于最近出版一小册（一九五五年一月），是经十二位专家执笔，声称该头骨的颚骨（下巴骨）与一些牙齿是属于未长成之猿猴的，是后来经过修理才象人的骨头，据说连那些与头骨一同发现的石器械都是伪造的。


八、关于灵魂不灭的圣经教训

八、关于灵魂不灭的圣经教训

    关于死后灵魂的情形，唯一可靠的记载就是在圣经中。哲学家所不能深究的，科学家所不能解释的，神已在祂的话语中启示了。多数在圣经中有直接说明，也有许多是不可否认的暗示，根本不用证明。一般说来，圣经论到灵魂不灭也正如论神的存在一样，——这样的信仰必须认为是不可否认的主张。我们本性的那些特点，都是姑且认为是永久的，以为我们将要继续有理性，感情，良心与意志。论到来生的每一经节，都以为我们现在如何，将来也如何，成为虔敬，彬彬有礼的人物，爱神爱人。这当然也论到与基督，天使和被赎之人的交通。

    关于灵魂不灭圣经有何教训呢？我们先看：

    旧约。在创5：24说：“以诺与神同行，神将他取去，他就不在世了”；希伯来书１１：５说：“以诺因着信被接去，不至于见死。”在旧约中最常见的一句话就是“归到列祖那里”，——亚伯拉罕，创１５：１５；２５：８；以撒，创３５：２９；雅各，创４９：３３等。

    约伯问的问题是，“人若死了，岂能再活呢？”１４：１４，他自己用坚确的口气回答了这问题：“我知道我的救赎主活着，末了必站在地上，我这皮肉灭绝之后，我必在肉体之外得见神，”１９：２５，２６。

    以色列的诗家大卫相信灵魂不灭，因为他说过：“因为你必不将我的灵魂撇在阴间；也不叫你的圣者见朽坏，”诗１６：１０——在新约中彼得把这话用在基督的复活上：“就预先看明这事，讲论基督复活说……”徒２：３１。大卫也说，“在你面前有满足的喜乐，在你右手中有永远的福乐，”诗１６：１１；“我必在义中见你的面，我醒了的时候，得见你的形像，就心满意足了，”诗１７：１５。诗篇第二十三篇讲到灵魂不灭，以“行过死荫幽谷，也不怕遭害”来形容之，以“我必住在耶和华的殿中直到永远”的信靠结束之。亚萨在诗篇七十三篇一至十九节中说到人的来生，解明为何美德在今世得不到赏赐，而恶人反倒昌盛，说他看见他们的狂妄，就发出嫉妒之心，及至他进入神的圣所，就得知他们的结局。本篇２４，２５节说，“你要以你的训言引导我。以后必接我到荣耀里。除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。”

    大卫盼望要见他已死的婴儿说了这样的话：“我必往他那里去，他却不能回我这里来，”母下１２：２３。所罗门相信灵魂不灭，他在传道书３：１１说：“……又将永生安置在世人心里，”又说，“尘土仍归于地，灵仍归于赐灵的神，”１２：７。

    灵魂不灭在先知书中有清楚的教训。以赛亚书２６：１９说，“死人要复活，尸首要兴起睡在尘埃的阿，要醒起歌唱，因你的甘露好像菜蔬上的甘露，地也要交出死人来。”但以理说，“睡在尘埃中的，必有多人复醒，其中有得永生的，有受羞辱永远被憎恶的。智慧人必发光，如同天上的光，那使多人归义的，必发光如星，直到永永远远，”１２：２，３。神藉何西阿说，“我必救赎他们脱离阴间，救赎他们脱离死亡，”１３：１４。

    新约。灵魂不灭的道理在旧约中虽然清楚地有所阐明，但它的完全彻底说明，却在新约里。其实，几乎新约每一篇幅都说到灵魂不灭。耶稣当时的人们是相信复活的。只有一群人——撒督该人——是当日的唯物主义的怀疑论者，不信有灵魂，不信来生（太２２：２３）。

    基督救赎的工作，就是为人的来生而成就的。祂一生的目标是以来生为根基的。祂生活在永世的气围中，来世的生活对于祂犹如今世的生活一样。祂的教训比旧约的更为完满，更为先进，以致保罗说，“但如今藉着我们救主耶稣基督的显现，才表明出来了，他已经把死废去，藉着福音把生命的“不朽”显明出来，”提后１：１０。

    约伯的问题，“人若死了，岂能再活呢？”在基督的话语中找到答案：“我，就是复活，就是生命。信我的人即使死了，也要复活；凡活着信我的人，必定永远不死，”约１１：２５，２６（吕译）。

    其他新约中代表的陈述是：“神赐给我们的永生，这永生也是在他儿子里面。人若有了神的儿子就有生命，没有神的儿子，就没有生命，”约壹５：１１，１２。“那杀身体不能杀灵魂的，不要怕他们，惟有能把身体和灵魂都灭在地狱里的，正要怕他，”太１０：２８。“时候要到，凡在坟墓里的，都要听见他的声音，就出来，行善的复活得生，作恶的复活定罪，”约５：２８，２９。“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生，”约３：１６。“我去原是为你们预备地方去……我在那里，叫你们也在那里，”约１４：２，３。

    灵魂不灭给人印象最深的证据，就是基督的复活。这就是来世生命的最高证明。“我曾死过，现在又活了，直活到永永远远，并且拿着死亡和阴间的钥匙。”启１：１８。祂宣布了真理，并又藉着祂从死里复活，证明来生的事实。在一四九二年以前多人预想在大西洋的对面有块大陆。但这预想的本身并无多大价值。可是等到哥伦布发现新大陆带回证据之后，情形可就十分不同了。照样，基督藉着祂的复活，就证明了死后人的生命是要继续的。从起始就有多人相信必有来生。甚至在异教徒中，以不同的宗教与风俗的方式已表明此盼望。大哲学家苏格拉底，与柏拉图在临终时都盼望灵魂不灭。旧约先知都十分清楚地论到这事实。但当基督死了，又从死里复活过来，世界就有了证明它的盼望是根据现实的。

    当然保罗的见证是与基督的见证完全符合的。“我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了，”罗８：１８。“我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的，”林后４：１７，１８。“那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了，从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的，不但赐给我，也赐给凡爱慕他显现的人，”提后４：７，８。保罗在林后５：１把身体比作地上的帐棚，在死的时候我们要离开这帐棚：“我们原知道，我们这地上的帐棚若拆毁了，必得神所造，不是人手所造，在天永存的房屋。”

    写希伯来书的人说亚伯拉罕有此信心，因为神吩咐他将他唯一所盼望的独生子以撒献上时，他就顺从了，“他以为神能叫人从死里复活。也仿佛从死中得回他的儿子来，”来１１：１９。圣经清楚教训说，人到底有一个不朽的灵魂，而且他要永远活着。


九、从相信灵魂不灭所生的健全结果

九、从相信灵魂不灭所生的健全结果

     在今世能够预期来生，那该是何等快乐与安慰的根源！在属世挂虑与责任的重担下行将枯竭的圣徒，果能以喜乐的心情仰望天家。灵魂不灭的盼望给病者，受压追的，被弃的与年迈之人，带来何等的安慰！当他们预期即将进入的安息良辰，他们真要喜乐欢呼，“忧愁叹息已消释。”

    预期来世的生命，不应影响我们对现在工作的忠心，也不当对今世生活表示不满。得到此二动机之间的平衡，似乎是保罗的理想。某次他曾被提取到三层天上去，他的心灵充满了无限的蒙福经历。这种经历，当他在世的余下生活中是一直存在的，此经历令他确信，无论任何苦难与逼迫，都不能使他动摇。他渴慕属天的生活，然而他仍未忘怀他对同胞应当履行的紧要义务，——“我正在两难之间，情愿离世与基督同在，因为这是好得无比的，然而我在肉身活着，为你们更是要紧的，”腓１：２３，２４。

    “花好、月圆、人长寿”乃人之常情。虽系如此，但不句我们处丰富，或处缺乏，健康或疾病，喜乐或忧愁，我们都当以此生为最宝贵，不可稍事疏忽，直到终结。因此，只要神给我们这生命，我们就当欣然接受，并从事我们目前的工作，只要一息尚存，就当尽力完成主所托付我们的。

    灵魂不灭的教义令我们知道，我们不过暂住此世。我们并不是在这里永久案居。保罗说：“我们是天上的国民，”腓３：２０。在我们悔改信主之后，我们在世居住的目的是为别人作见证，当我们给别人作见证的时候，我们自己便在恩典与成圣中有长进，预备来生。当我们完成所托付的工作时，我们就随时应主呼召，得见恩容。我们在天所得的赏赐，要与我们在世工作的忠心成正比（在世工作愈忠心，在天所得的赏赐亦愈大）。

    有传授灵魂不灭教义的地方，其倾向就是发展人类，提高人类。受此教义感化的人，不但领受来世生命之伟大的远景，而且以今生为有美满的意义。来生是摆在我们前面的的目标，一切的美德，诚实，与圣洁要在来生中得赏，所以来生虽非人生进步的基要，但也是有力的帮助。我们也可以说，世上的罪恶所以如此猖獗的原因，就是那些犯人根本不信复活与将来的审判，他们这样把复活与审判的观念从心中排除，不过是暂时的成功，善恶到头，终必有报。所以有人说，“没有什么比不信灵魂不灭更引人至道德败坏的。”姑且让人不信有来生，没有神公义的审判，他们就把平常的约束置之度外。于是就放纵肉体的情欲，践踏他人的权利。恐惧刑罚并非引至道德的最高动机，但乃是一个有效的动机，何处没有惧怕刑罚，何处罪犯即刻猖獗。

    相信一假伪方式的灵魂不灭，即如人类世代相传，继续生存，或善恶受道德的审判，延及后代，那是不够的。要说人类是不朽的，但论到个人则否，这就是拒绝灵魂不灭的真义。花草树木，从永远到永远在遮盖大地，这是无人否认的。但这树木只活一次，这花只开放一回。一个人只一次活在世间：如果那就是他的盖棺论定，对于他也就无所谓有什么灵魂不灭了。况且，像这样的人类是没有意识的，意识是属于个人的产业。至于后代所加的道德判断，实在是义人应享美名，恶人当受恶誉。在感恩后代的之中继续活着，那当然是好的。但实在说来那并不是灵魂不灭。如果灵魂不灭就是这个，我们都不能活多久。死去的人只不过为较多数的人纪念而已。在任何国家历史中如此杰出的人物，诚然无多。更值得注意的，就是感化的不朽，不但适用在义人身上，也适用在恶人身上。

    有人说，在人这方面的灵魂不灭，也就暗示在动物方面有灵魂不灭。人与动物之间的区分乃在此：人有灵魂不朽，后者则无。人是有自我意识的，有道德的生物。他知道是非之间的区别。他知道神的存在，当他犯罪得罪神的时候，他知道罪的现实性。因此他的本性要求一个赏善罚恶的来世生活。但动物根本没有这些属性。动物没有道德性。它的行动根本由直觉与习惯来支配。它有知觉，但非自我意识。它不能对自己说，“我在这里。”因此它不是有思想的生物。人性的根本特点与动物的绝对不同。

    虽然如此，这不能说将来在天上没有动物，飞禽与植物。这现今的世界，若果缺乏了这些东西，还成了什么样子呢？无疑将来更新的世界一部分的荣耀，乃是恢复与更生的动植物生命。保罗所说，“一切受造之物，一同叹息劳苦，直到如今，”他马上又接着说，“不但如此，就是我们……也自己心里叹息，等候得着儿子的名份，乃是我们身体的得赎，”（罗8：22，23），似乎指出低等受造之物的受苦，乃是人堕落的结果，它们也有分于将来要显现的荣耀。关于此点我们虽不能确实地说，但我们能够说这世界的动植物要代代传续，所以在新世界中，动植物也一定会有的，无疑比这世界的更为繁荣，存到永远，但我们所知道的特别种类或许不在那里。

    以上所说的实际教训乃是非常严重的：每个人的责任就是使他的生活成为值得不朽的生活，使一件合意的事成为不朽的，不仅是生命之延续，乃是有更良好质分的生命。如果在今生完了之后还有来生，那么今世的七八十年，若与永世来比，不过是转眼之间，永世的无限，非吾人可能想像。就是马土撒拉活到九百六十九的高龄，也是短促的。明显可见，有一些事比人在世争权夺利，过安舒生活更重要。生命应变成为将来离世时所带去的品格（或善或恶）。

    英国著名科学家赫胥黎教授对物质的事物是非常注意的，但他对将来的盼望所见无几。在他的墓碑上刻有如下的话：

    “如果在坟墓那边无所相遇，

    如果一切尽黑暗；寂静，但是安息。

    因为神仍赐睡眠给祂所爱的，

    如果是他所愿意的无止息的睡眠，岂非至善。”

    黑暗——寂静——永眠；除了那些为逃避良心上有罪辜的人以外，在那里都找不到什么安慰。与此相对照的，我们在基督的话中找到安慰：“你们心里不要忧愁，你们信神，也当信我。在我父的家里，有许多住处，若是没有，我就早已经告诉你们了，我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里，”约１４：１－３。

    在基督徒的墓志铭上“不是托尔斯泰绝望的‘永别’，乃是丁尼生的不朽之望，“夕阳西下与晚星……是给我的一个清晰的召唤。”基督徒时常在他们爱人的墓石上刻着“我们再相会”的美丽词句。

    是的，我们在地上的生活要在永世里完成的。我们在世忠心所作的工，要在那里继续。在吉普灵（Kipling）的诗中记载以下的话：

    “世画将完颜管空，

    旧色已残批判停；

    世代相沿安与信，

    待候主命再兴工！”


一、居之境的性质与目的

叁、居间之境 一、居之境的性质与目的

    所谓居间之境：意即灵魂在死后与复活之前所处的境况。凡信复活与最后审判的人，都承认有些境况。意见不同者，乃在于此境况的性质，——主要是与罗马教相反，就是究竟这居间之境有否炼狱的性质；与耶和华见证人，安息日会相反，因他们相信灵魂在死后与复活之前乃在睡眠状态中；也与其他相信有第二次机会，或言死后有悔改之可能的人相反。

    犹太人以及早期中世纪教会，通常主张此教义为信者在死后乃在一种梦幻、半知半觉的境况中，既无喜乐，亦无愁苦，等候身体复活。及至主后一四三九年在佛罗林斯会议（Council of Florence）中，有拉丁教会反对此种见解，虽然如此，此说在希腊教会中仍继续盛行。

    论到居间之境，圣经很少提及，因为明显可见居间之境并非为终极（最后）的境况。圣经所着重的不是暂时的，乃是基督再来并将再开始的新纪元。因此以适当观念来叙述居间之境活动的特性，实感困难。

    虽然如此，有几处圣经说，善人与恶人在死后是处在一种有知觉的境况中，义人在此境况中是喜乐的；恶人的境况是愁苦的。这在财主与拉撒路的比喻中显得特别清楚，在那里说，拉撒路被接到亚伯拉罕的怀里，财主却在地狱的火焰中受痛苦。我们已经引证过保罗的话（林后5：8与腓1：23），他清楚说，信徒死后的境况，比今世是好得无比的。基督在十字架上对那将死的强盗说，“今日你要同我在乐园里了，”路23：43。对基督徒来说，居间之境就是在乐园里与基督同在。保罗从前在异像中，“被提到三层天上去，”又说，“他被提到乐园里，”（林后12：2-4）都表明乐园就是天堂。在启14：13记载所有居间之境经文中最清楚的一节：“在主里面而死的人有福了。圣灵说，是的，他们息了自己的劳苦，作工的果效也随着他们。”

    居间之境乃是安息与快乐之境。但这并不能说生命在哪里，或生命在天堂就是坐享其成，毫无活动。绝非如此。首先来说，“安息”在圣经中有“在工作上的满足”，或“对成就的喜乐”之意。甚至在今世，在我们所作的工作中找到安息的机会。圣徒的工作，不再是具有厌烦、疲倦之意义的“劳苦”。今世的人在堕落的境况中，必须汗流满面，才得糊口（创3：19）。许多的工作被误导，千篇一律，反复，而归徒然。但这些不愉快的事已经过去，有新的方向，新的动机与作工的喜乐。工作的目标不再是我们自己，或任何受造之物，乃是神。属天的生命是顺利地进步不已，继续向前。圣徒是“在神的宝座前，昼夜在祂殿中事奉祂，”启７：１５——他们在工作上与敬拜上都是事奉祂，祂的圣殿包括整个受造之宇宙。

    第二，“安息”在圣经中有脱离诸恶的意思，——脱离魔鬼的试探与攻击，脱离时常欺骗圣徒使他们跌倒的世俗引诱。撒旦对于我们所遭遇的患难要负责的，这一点毫无疑问，多少次的试探与磨练，都是由于撒旦的攻击。这安息更包括有脱离生活外部的忧虑与愁苦，并世务的苦恼与焦虑。

    基督徒在死时要完全与知觉的世界脱离，不再属于这世界，直等到复活的日子，那时他就知道这知觉的世界也“脱离败坏的辖制，得享神儿女自由的荣耀，”罗８：２１－３２。他心中不再为恶人的欺压，残暴，不公平与恶意而悲叹。“他们不再饥，不再渴……神也必擦去他们一切的眼泪，”启７：１６，１７。义人要脱离这一切而得到永远的安息。

    圣徒从义人亚伯起，都是活在天堂（乐园）超越的荣耀居间之境里。与基督同在是什么意思？这基督就是道成肉身，神的儿子，我们的朋友，如此爱我们的长兄，甚至死于十架，现在得了荣耀，这荣耀就是祂在创立世界以前与父神同享的荣耀，是我们不能理解的。祂祷告说，“父啊，我在这里，愿你所赐给我的人，也同我在那里，叫他们看见所赐给我的荣耀，”约17：24。如果荣耀的耶稣暂短的变像，即如彼得的肉眼所窥见的，尚且使他惊奇地说，“主啊，我们在这里真好，”并要搭三座棚，想在那里作永安之计（太17：4），何况与那荣耀的主同在乐园中，更将如何呢？

    圣经教训我们，义人死时所进入的境界，是有知觉的，圣洁的，喜乐的，惟有复活与审判才能使此境界扩大而成为永久性的。在身体死的时候，心智不能失掉它的能力与知觉。反而言之，它进入一种高尚的环境，最初立刻的结果，就是灵魂脱离世界的限制，不再受罪的染污，其心智与属灵的机能比以前更为活泼。

    按神形像所造的灵魂，在其性质上来说，有无限发展的可能。“形像”即样式的意思。人是像神的，与一切其他受造之物不同。人是有（1）思想，理智的；（2）有道德感，有是非之心；（3）在原初受造并救赎完成时，人是圣洁的；（4）不朽的，在这方面来说，因他有灵魂，是要永远活着的；（5）是管理低等受造之物的——神吩咐他不但修理看守园子，也是叫他“治理”全地（创1：28；2：15），那就是研究并自己使用世界的物质，以及天然资源的力量。所以人要在知识与智慧上继续增长，并得能力，不但在今生，居间之境，而且也直到永世。

    基督徒在今世，在圣洁与知识上的进步是缓慢的，有时中止。但在死后情形就比从前更好，不可比拟。那时与基督自己同在，于蒙福，平安，喜乐的年日中，对于灵魂的长进是何等起奇妙的机会！因此，居间之境乃是一个为永远高尚的工作，完美的国受特别训练与教育的境况。那时主的百姓，要按着它的应许被派管理“许多事务”，太25：21，23。

    那些已经离世而在居间之境内的人，他们仍继续藉直接的目睹，或由神或天使的启示，或藉着在他们以后离开世界的人，知道有关今世的事。如果在这个世界有像电话，无线电与电视这样有效的传达工具，世界任何角落所发生的事件，都可立即耳闻目睹，那么在灵界的交通，比现今更直接而有效，尚有何置疑的呢？

    居间之境，虽然超脱了罪与痛苦并个人的进展，但在另一方面来说，它是不完全的境况，此点必须存记在心。此不完全首先包括无身体的灵魂，这对人种来说是反常的。具有感官的身体，乃藉以接触物质世界的工具。只要灵魂脱离身体的境况，继续存在，据吾人所知，灵魂就无法可与物质界接触，或与世上的人有交通。这不完全尚包括一件事实，那就是主所应许给祂百姓的赏赐，不在死时，亦不在此现在时代。为今生的苦劳与舍己而得的赏赐之分配，并非在信徒死的时候，乃是基督的再来。保罗说，“有公义的冠冕为我存留，就是按着公义审判的主，到了那日要赐给我的不但赐给我，也赐给凡爱慕祂显现的人，”提后4：8。所以保罗尚未得到他的冠冕，“那日”还未来到。保罗以及乐园中的众圣徒，仍然在等候着那日。当祂论到那些设摆筵席，请贫穷人来赴席的说，“他们要在义人复活时得着赏赐”我们的主也教训了此同样的整理，路14：12－14。赐给所应许的赏赐与信徒之死有关的例证，圣经一处没有。在居间之境内所得的福气，不拘多大，也不过是将来要来美事的预兆与先尝而已。

    这样，人的生命并不像一般人所猜测的，是分为二阶段，及分为三阶段。第一、从生至死，那就是今世肉体的生命；第二、在死与复活之间的生命，在居间之境，即无身体的生命：第三、具有复活身体的生命，就是最后永远的境况。

    另一方面，恶人在死时立刻进入有受苦知觉的境况中，这苦境在复活与审判时，要增高而成为永及的苦境。圣经很少提及恶人在居间之境的事。其中最清楚的，就是我们已经提过的财主与拉撒路的比喻。在那比喻中，财主比今生的普通人更详细知道死后的生活，因他知道三个境界中所有的事——他自己的境界，就是亚伯拉罕与拉撒路的境界（他自己亲眼所见的），并他五个弟兄所处的境界——这一点是值得注意的。在那个世界里他所有的性格与今世相同。记忆力并未失掉，人格亦无改变。人在今世如何，在来世也如何。财主下地狱并非因他是财主，乃因他的自私与刚硬的心，这由他骄侈淫逸的生活，及不肯怜悯人的事上表明出来，拉撒路上天堂并非因为他的贫穷；乃因为他是个义人，这当然都须要考虑的。财主在今世生活与神远离，在来世当然不能与神亲近。

    这教训在韦斯敏斯德小要理问答与公认信条中都有简明的摘要。回答一信徒死的时候，从基督得什么益处？”这问题，要理问答说：“信徒死的时候，灵魂得以完全成圣，立时进入荣耀里；他们的身体既与基督仍旧联合，就在坟墓里安然歇息，直等到复活的时候。”

    论到义人与恶人在死的时候，韦敏斯德公认信条有详细的说明：“义人的灵魂死时随即完全成圣，被接到至高之天，在光荣中得见神的面，等候他们的身体全然得赎，但恶人的灵魂要被扔在地狱里，居住在黑暗中受痛苦，等候大日的审判。除此两处以外，圣经并未言及灵魂离身体后，别有所归。”（三十二章一节）


二、阴间——地狱

二、阴间——地狱（Sheol――Hades）

     旧约希伯来文用以说明死人灵魂所居之所为“阴间”，在新约的希腊文等于“地狱”。关于此二名词的正确意义，今日有许多纠纷，尤其在保守派与新派之间，意见尤为悬殊。

    容我们先看“阴间”一词。此二字在希伯来文写中性字，既不是指喜乐，亦不是指愁苦。在广义上，它往往指“坟墓”或“死”说的。当雅各听问他儿子约瑟被野兽吞噬的消息时，他说：“我必悲哀着下阴间到我儿子那里，”创３７：３５；又当便雅悯必须离家同诸兄前往埃及时，雅各恐怕伤害临到他的幼子，他说：“他若在你们所行的路上遭害，那便是你们使我白发苍苍，悲悲惨惨的下阴间去了，”创４２：３８。

    在旧约说到义人与恶人时都是下入阴间。论到义人诗篇作者说；“谁能常活免死，救他的灵魂脱离阴间的权柄呢？”诗８９：４８；又说：“因为我心里满了患难，我的性命临近阴间，”诗８８：３。神藉先知何西阿说：“我必救赎他们脱离阴间，救赎他们脱离死亡，死亡阿，你的灾害在哪里呢，阴间哪，你的毁灭在哪里呢？”１３：１４。至于恶人，论及可拉及其党羽有话说：“这样，他们和一切属他们的，都活活的坠落阴间，地口在他们上头照旧合闭，他们就从会中灭亡，”民１６：３３；又，论到恶人说：“他们如羊群派定下阴间死亡必作他们的牧者，到了早晨，正直人必管辖他们，他们的美容，必被阴间所灭，以致无处可存，”诗４９：１４。

    旧约也有几处说到下阴间是为刑罚恶人：“他们度日、诸事亨通、转眼下入阴间，”伯２１：１３；“恶人、就是忘记神的外邦人、都必归到阴间，”诗９：１７。箴言７：２７。警告人远避淫妇说：“他的家是在阴间之路，下到死亡之宫。”神的怒火必在那里烧起：“因为在我怒中有火烧起，直烧到极深的阴间，”申３２：２２。

    另一方面，旧约如新约一样，说到死乃义人的赏赐与喜乐，义人与恶人既然都下入阴间，所以“阴间”一词不一定有赏罚之意。论到义人说：“我愿如义人之死而死、我愿如义人之终而终，”民２３：１０；“你必将生命的道指示我，在你面前有满足的喜乐，在你右手中有永远的福乐，”诗１６：１１；又“你要以训言引导我，以后必接我到荣耀里，”诗７３：２４。

    “阴间”有时用以指示我们心中所说的“不见之世界”，非具体的，但有知觉的境界。论到死人。圣经也往往说到他们对于我们乃是属世的关心与活动的中止。传道书９：１０所用的名词，就有这个意思：“凡你手所当作的事，要尽力去作，因为在你所必去的阴间，没有工作，没有谋算，没有知识，也没有智慧。”

    现代新派神学的见解说，旧约的阴间是一个没有道德区分的地方，因此既无祝福，亦无极积的痛苦。按此见解来说，阴间不过是一种比较无动作，黑暗与寂静之幻梦的地下世界。于此意见正相反的，伯克富教授说：“现今最流行的一种观念，就是说旧约的阴间概念（等于新约中的地狱）是从外邦阴曹地府的幻念借来的。据称根据具旧新约，义人与恶人在死时进入梦幻幽寂心处，忘怀之地，在那里只有梦想前世生活。在此阴间之内，既非得赏，亦非受罚之所在。其中并不把善人恶人分为不同的部分，乃一无道德上区分的境界。阴间乃是意识衰弱而无活动的所在，生命在这里已失掉其趣味，生之喜乐已变为悲哀。有些见解说，旧约的阴间乃一切人类的永居之所，又有的人说敬虔之士可以有逃脱的希望。（“系统神学”第六八一页）以上所提现代新派主张的梦幻的阴间缺乏圣经的支持，事实上也与我们已经陈述的圣经记载相冲突。

    地狱（Hell）二字从未在旧约原本中出现过。虽然如此，钦定本圣经（指英文）有三十一次把阴间译为地狱，但每次都是误译（中文圣经在旧约无“地狱”二字——译者按）。也有三十一次该译本译为“坟墓”，其中有三次译为“深坑”，在原文上这些字都是不同的。

    死人灵魂所居之地，在新约中往往称之为“地狱”（Hades），此字虽与“阴间”(Sheol)相似，但往往用意各殊。有时指为死况或脱离身体的灵魂所处之境。按此意义说来，连耶稣的灵魂也曾去到阴间。彼得说：“他的灵魂不抛在阴间（Sheol），他的肉身也不见朽坏，”（徒２：３１）——那就是说，祂并未在死的境况中永居，也未在死权之下，但祂复活了。从历史上说，“使徒信经”中所记载的，“祂下到阴间，意思就是说祂死了，或言祂进入肉眼看所不见的世界。

    以下新约中所提的阴间(Hades)，地狱（Gehenna）都有刑罚的意义：“他在阴间受痛苦，举目远远的望见……”路１６：２３；“迦百农啊，你已经升到天上，将来必坠落阴间，”太１１：２３；“凡骂弟兄是魔利（混蛋）的，难免地狱的火，”太５：２２；“你们这些毒蛇之种啊，怎能脱逃地狱的刑罚呢？”太２３：３３；等等。

    我们可以简单说，在旧约中阴间往往有坟墓之意，也有时指刑罚之地，但在新约中阴间与地狱有受刑罚之地的意思，也有时指坟墓。

    因此我们可以说这些名词，旧约的阴间（Sheol）与新约的阴间（Hades）既然清楚看出它们的意思不同，所以就不能都同样去翻译，不拘是死境，坟墓，与身体分离的灵魂，地狱或阴间。许多神学家，如传司（Vos）与伯克富（Berkhof）都主张这些名词往往都不是有同样的意思。

    再者，与此有关的，我们应当提到乐园（Paradise），天堂(Heaven)，基督降生前义人居所（Limbus Patrum）与未受洗婴儿死后去所（Ｌimbus Infantum）。

    “乐园”乃东方的名词，意即快乐之园，在新约中仅提到三次。（１）路２３：４３，“今日你要同我在乐园里，”这是耶稣对悔改的强盗说的；（２）林后１２：４，在这里保罗说他自己“被提到乐园里，听见隐秘的言语，是人不可说的，”这就是他所说被提到三层天上去（三节）；（３）启２：７，“得胜的，我必将神乐园中生命树的果子赐给他吃。”

    以上三节经文，清楚说明乐园就是天堂。就是基督现今所住的地方，也是祂显荣耀的地方。也有人说这是为得赎之人所预备的，乐园就是无身体之灵魂的天堂，也可以说是复活前的天堂。凡有基督复活身体所在之处，那里就是天堂。基督复活的身体既然有限，如同人性之有限，不是那里都可以看见的，只能在一特殊的地方，所以天堂不但是一境况，也是一处地方，是信徒升高与快乐的所在。

    基督降生前义人居所

    天主教神学主张旧约圣徒在死时被收入一个地方，称之为“义人居所”（Limbus Patrum），他们在那里不得见神，亦无痛苦，直等基督完成祂的救赎工作。Ｌimbus 这个字是从拉丁文来的，有“边缘”或“外国”的意思。“义人的居所”是首先经犹太神学并以后中古神学，把阴间（the unseen world）分成数部分中之一部。等主在十字架上死了以后，当祂的身体尚在坟墓中的时候，基督大概是下到这个地方，抢救了那些被掳的灵魂，胜利地领他们进入天堂。

    此观念是由彼前３：１８－２０一段经文得来的，该段经文说：“因基督也曾一次为罪受苦，就是义的代替不义的，为要引我们到神面前，按着肉体说他被治死，按着灵性说他复活了。他藉这灵，曾去传道给那些在监狱里的灵听，就是那从前在挪亚预备方舟，神容忍等待的时候，不信从的人，当时进入方舟，藉着水得救的不多，只有八个人。”

    这是人所公认的一段难解的经文。虽然人能就此段经文给以不同的解释，但若以此经文为创立一项教义的基础，颇不稳定。至于本段经文究有何意，当然是怪论连篇。但吾人相信，正确的解释并不能获致。当基督在世传道时，祂是凭圣灵的引导与动机来完成天父的旨意，此点吾人当存记在心。在祂降生前，有圣灵临到童女马利亚，路１：１５；在祂受洗时，有圣灵具体降下，太３：１６；在受洗之后，祂被圣灵引导至旷野，四十昼夜在那里，太４－６祂在世上的整个工作期间，都是顺服天父的旨意，祂所以能完成此顺服的，乃是由于圣灵的引导，动力，与授膏。彼前３：１８说在祂被钉十字架以后“按着灵性说他复活了。”这里所说的灵性，我们相信是指圣灵说的。十九节告诉我们，他又藉此灵“曾去传道给那些在监狱里的灵听，就是从前背逆的人。”基督何时曾传道给那些灵听呢？二十节说，就是那从前在挪亚预备方舟，神容忍等待的时候，不信从的人，但是进入方舟，藉着水得救的不多，只有八个人。”换言之，藉着挪亚对当时的人说话的，就是这基督的灵。彼得所说的传道，是指着很久以前的事。这传道是正当方舟被造的时候，最可惜的事就是只有八个人响应了这次的讲道。那八个人，只有那八个人，藉着水得救。那些拒绝基督之灵藉挪亚所作见证的人就是“那些在监狱里的灵，”就是在罪的监牢中，或在地狱中，在彼得写此书信时，他们仍在被囚之中。因此所说“义人居所”的道理在这里是无根据的。但只能根据天主教的神学说这个地方现在已经空了。

    未受洗婴儿死后去所

    天主教神学也主张一切未受洗礼的婴儿（不拘信主与否）是不能进入天堂的，他们被监禁在一个地方，称为（Limbus infantum）。此教义是根据约３：５，“若不从是水和圣灵生的，就不能进神的国，”这节经文被解作未受洗礼的人（不拘成人或幼儿）是不能得救的。这与天主教洗礼的重生（baptismal regeneration）教义有密切关系。这教义主张人在受洗的时候，在灵里得了重生，那些死而未受洗的人，也把原罪的孽带去。里昂与佛劳林斯的联席会议和天特总会的教规，都极积声明未受洗婴儿的灵魂被拘禁在此处；但天主教会除了说他们是不得救的以外，并未解说此刑罚的性质。说这些儿童是灭亡的，这向来是一个自然的矛盾，天主教神学家对于他们的景况都意见不一，大多数主张他们不受极积的痛苦，不过就是得不到天堂之福而已。这与基督教所一致接受的，凡死于婴儿时都必得救的教义有显著的不同！


三、第二次试验

三、第二次试验（Second Probation）

     这“第二次试验”或“第二次的机会”主张那些未得救而死的人，在来生还有得救的机会。差不多所有的基督教会都主张只有在临终时相信的方能得救，在死后再没有第二次的机会可以悔改得救。仅有比较少数的人主张这种第二次机会的见解。古教会时有奥利金（Origen）及少数的神秘主义者主张此见解。在改教时期，一些重洗派（Ａnabaptists）坚持有此第二次机会。及至十九世纪，在英德的神学家，最著名的是德国的施莱尔马哈珍重此观念，对此教训给以相当推动。最近有“耶和华见证人”开始极积传扬此教训。新派信仰（Modernism）因它否认基督教的一切超自然的性格，对于这第二次试验的教义也就更特别普遍。这也是普救论派的主要教条。（与此题目有关的天主教炼狱之说容于后章讨论）。

    至于这机会是给所有的人或某种阶级，在主张此第二次试验的人中，意见各殊。实际说来，他们都主张凡在婴儿时而死的，都有此机会，对于一切在今生未听闻福音的外邦成人也给予此机会，一般的倾向也把这机会给那些从未考虑过基督呼召或拒绝祂的人。据大多数主张此见解的人说，除非他们顽强拒绝，他们总有得救的机会。有些人主张未得救的人要经过一受试验的新时期，而此试验要延长到一个时期，以致所有人类都得救恩。后者的主张当然是普救论（Universalism）。他们主张人死后的痛苦根本上是管教式的，而非刑罚式的。

    支持此第二次试验的根据，乃按人类慈善学的推测，以为神是仁爱的，必不刑罚人，也以为神必把赎罪尽量施给所有的人，但此说并不以圣经为根据。赞成此见解的人所根据的经文，主要是彼前３：１８－２０，主张说基督在死与复活之间，曾去阴间传道给那些死于祂被钉十架前的诸灵，把祂刚刚完成的救赎给他们。前段吾人业已提及该段经文的正确解释。如果那解释是正确的，那末该段经文就与第二次试验的题目毫无关系。但无论如何，那段经文只能用在那些死于基督钉十字架以前之时的人身上。自从那是以后死了的人，特别是那些听闻福音而拒绝的人，已经有了更多的机会，明显可见他们要以不同的方法受待遇。但根据严格的解经学，那段经文并不支持此说，以为那些在今生拒绝神恩典福音的人，在将来还有机会。严重的现实是这个：凡不信而死的人就是永远灭亡。圣经并没有说他们将要有第二次的机会。

    圣经一致说明义人与恶人的境遇，在死后已经盖棺论定。与此有关的重要经文，就是财主与拉撒路的比喻，路16：19－31。亚伯拉罕说，“在你我之间，有深渊限定，以致人要从这边过到你们那边，是不可能的，要从那边过到我们这边也是不能的。”耶稣下过严重的警告说，“你们若不信我是基督，必要死在罪中，”约8：24。主曾四次说过，人若在今生拒绝所给的机会“必要哀哭切齿了，”——太13：42稗子的比喻；太23：13娶亲筵席的比喻；太24：51不义的管家的比喻；太25：30按才干分银子的比喻。这句警语明显是说到永久的景况中的愁苦，而且主三番五次地重复，就表示祂的关心，以致令我们受感。也表示祂知道人有一个倾向，就是愿意把得救与灭亡之间的对照给冲淡了，软化了。

    第二次机会的幻说为以下的一些圣经章节所驳斥。这些经文都说明死是人最后决定的机会，人必须为此惊醒而有所预备。其中最显著的一节经文就是希伯来书9：27：“按着定命，人人都有一死，死后且有审判。”这里就把人生的结局与死后的审判连在一起，其中并没有居间之境。在林后5：10保罗说：“因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。”“看哪”，现在正是悦纳的时候，现在正是拯救是日子，”林后6：2。

    圣经中没有一节来支持这第二次得救的机会。圣经的一贯教训，就是人在今世来决定他善恶的命运，等到他死的时候，那命运就继续到永世。一旦人越过今生的边缘，就再没有回转的机会。有一道不可渡过的鸿沟把义人与恶人分开，为将来的审判，居间之境是没有什么价值的。

    第二次得救机会的幻说也根据一种假定，就是说只有明知故意拒绝基督及其福音的人，才是算被定罪的人。岂不知不信就是大罪。但不信并不是抵挡神的唯一罪恶，也不是被定罪的唯一根据。人是处在一种丧失的境况中，这是由于人类在亚当里堕落的结果。人若不被重生改变，他就是在受原罪与本罪的害，作它们的牺牲品。虽然他的本罪没有该受的刑罚那么大，原罪本身就足以令人被定罪。浸信会神学家司特朗博士（Dr. A. H. Strong）在以下的段落中就清楚指出此点：“第二次得救机会之幻说，一部是由于否认人类在亚当初罪中机体一致性教义的结果，这教义是最古老而纯正的，也是保罗教义。新神学向来是嘲弄人类在始祖里受公平试验的观念，以及人类在亚当里共同犯罪的观念。自从亚当初次犯罪以来，很难为每个人找到公平的试验；结果就必须在来世为个人有一公平试验。但我们要劝勉那些把此见解介绍到古老神学中的人。姑且说全人类的公平试验已经过去，人类的情形不再是处于灾祸与不公义的环境中，乃是有罪而被定罪的，他们现在所有的机会乃是纯粹的恩典。这世界就已是第二次的试验之所；既然此第二次的试验机会完全是出于神的恩典，为了证明神的公义与善良，在死后就无须有试验的机会了。”（系统神学），一○四三页）

    对此将来得救机会的幻说最厉害的异议，就是减轻今世生活的重要性，并消灭向国外宣教的热诚。如果将来还有得救的机会，那末在今生与神的关系正确与否都无关宏旨，对未曾听闻福音的人传道与否都没有多大重要性。如果人后来还有机会，他现在悔改与否都不必要。传统的基督教观念就是必须向全人类传福音，否则他们就要灭亡。此幻说的实际效果如被采纳，就要降低国内道德风气并挫折国外的宣教事工。


四、灵魂睡眠

四、灵魂睡眠

     灵魂睡眠的教义，主张灵魂在死后成为不知不觉的状态，并在此状况中继续，直到复活。据此教义，死者的灵魂乃睡于坟墓中，就是在寂静的世界中，在这里是无知无识，也没有活动。

    无疑，灵魂睡眠的概念一部分是由死后身体的外观得来的，人死了他的尸体仍在那里，如同睡眠一样。尸体与人睡眠的身体在外观上极相似，因此说人之死为永眠是颇为自然之事。甚至那些坚决相信死后灵魂仍有知觉活动的人，也如此说到灵魂。同样在圣经中也以外观的事来述事物，而疏忽他们所确知的。

    灵魂睡眠的教义是“耶和华见证人”的特殊信条之一。从历史方面来说，此教义仅为一少数孤立的团体所主张，向来为正统的基督教会所反对。伯克富教授论及此点说：“犹西比（Eusebius）提到在亚拉伯有一小派主张此见解。在中世纪有少数所谓灵眠派（Psychopannychians），在改教时期有些重洗派赞助此谬说。加尔文曾著专书题为“灵眠”（Psychopannychia）来反对之。在十九世纪此教义为英国的伊尔文派（Irvingites）所持守。近日此教义成为美国罗素派（Russellites）或称千禧年黎明派（Millennial Dawnists）（均为“耶和华见证人”之别名——译者）所宗教义之一。根据后者，身体与灵魂下入坟墓，灵魂居于睡眠状态，实际等于虚无状态。在千禧年国时，恶人要有第二次的机会，但于头一百年没有表示显著的进步，他们就要归于寂灭。如果在那期间有生活上改进的证据，他们的试验要继续下去，如果仍不悔改，结局只有归于寂灭。没有地狱，没有永远受苦之处。”（‘教义神学’六八八页）

    基督复临安息日会用以下的比喻来解说他们的教义：当你把电灯泡从灯头上拧下来的时候，电流即刻中断。灯光随即止熄了。电泡若不重新按上，是不会发光的。某作者说：“人的光或言人的生命，在死时熄灭，直等到复活的时候他才复苏。”“耶和华见证人”同样主张的生命在死与复活之间完全中止。

    这辩论的虚伪是以为所要证明的灵魂如同光，在死时即中止。除了我们不能再看见以外，此种推测是没有证据的。其实这两种情形是不同的。当电流再度接连的时候所复发之光，并非同一的光，乃完全是新光，就是继续复造之光。另一方面，人的灵魂是一继续，永在的现实。在天堂得赏，在地狱受罚的灵魂，就是在世上生活的同一灵魂。如果这灵魂在死时中止了，在复活时又造一新灵魂，那么这灵魂或许不是同一的灵魂，因此也就不能公平赏罚前世灵魂所作所为。如果所说的脱离身体的灵魂，“它的光，或生命在死时消灭”，那么在复活时复归的灵魂可能不是同一的灵魂。我们知道，灵魂一经离开身体不过是一个灵，一有知觉的生命，这是很清楚的。灵魂的特性就是生命。灵魂是没有物质上的本体足资辨认的。也不能有所谓无生气的灵，因为意识，或言生命，是构成灵的元素。

    为了反对灵魂睡眠的教义，吾人坚持死并非消灭，乃只是灵魂身体的分离。灵魂要继续存在，有完全的知觉，活动，并在复活时此同一的灵魂（并非新的灵魂）要与身体再次联合，我们可以问，一个不存在的人怎能再回来呢？在何种意义上来说，这个人就是从前生活的那位呢？至于恶人，我们要问，究竟为什么要把不存在的罪人带回来呢？或说，为何要把他们带回来，只是为了叫他们第二次归于乌有？

    主张灵魂睡眠者所根据的主要圣经参考如左：

    （1）新约：“我们的朋友拉撒路睡了，我去叫醒他……耶稣就明明告诉他们说，拉撒路死了，”约11：11－14。论到管会堂已死的女儿耶稣说，“这闺女不是死了，是睡着了，”太9：24。殉道先锋司提反被石头打死，但圣经记载说，“他睡了，”徒7：60。保罗也几次说过这样的话。“我如今把一件奥秘的事告诉你们，我们不是都要睡觉，乃是都要改变，”林前15：51。“论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，像那些没有指望的人一样。我们若信耶稣死而复活了，那已经在耶稣里睡了的人，神也必将他与耶稣一同带来，”帖前4：13，14。

    （２）旧约：“活着的人，知道必死，死了的人，毫无所知，也不再得赏赐，他的名无人纪念，他们的爱，他们的恨，他们的嫉妒，早都消灭了。在日光之下所行的一切事上，他们永不再有分了，”传9：5－6。“凡你手所当作的事，要尽力去作，因为在你必去的阴间，没有工作，没有谋算，没有知识，也没有智慧，”传9：10。耶和华我的神啊，求你看顾我，应允我，使我眼目光明，免得我沉睡至死，”诗13：3。“因为在死地无人纪念你，在阴间有谁称谢你？”诗6：5。“死人不能赞美耶和华，下到寂静中也都不能，”诗115：17。“他（人）的气一断，就归回尘土，他所打算的当日就消灭了，”诗146：4。但以理说到“睡在尘埃中的人，”12：2。

    以上所引证的这些经文，并无真正的困难。这些章节，只是从人的眼光来描写死了的人，其实人并不真是如此，这是人人皆知的。言语仅能论到表面。同样，圣经也说到“地之四角，”启20：8，“地极，”亚9：10；又说到日出日落等。从外表上看来，死人真如同“睡觉”或“安息”一样。他不再有所听闻，不再发言，没有动作，不再参予今世的任何活动。但以上所引经节，无一处说到那人在来世或他在来世的活动，也未论到死的实际。

    当然，人人承认，死了的身体果真要睡到复活的时候，那就是说，身体失去了知觉。这里所说的睡，乃指身体，而非灵魂。说灵魂睡眠的人，简直是把身体睡眠与灵魂睡眠混为一谈。圣经任何地方并未说到灵魂睡眠。圣经任何处提到“睡”字，都是与死人有关，而且清楚是专指身体说的。

    财主与拉撒路的比喻（就是论到居间之境，也是我们必须时常引证的）完全回答了以上的问题。在该比喻中有一幅图画，清楚说明得救的与灭亡的死后之光景。拉撒路是在亚伯拉罕的怀里，或说“乐园”，财主落在地狱里。二人都神知清醒。亚伯拉罕与财主彼此认识。他们互相对谈，记忆世上的光景。拉撒路感觉到快乐安慰，而财主觉到愁苦。还有什么比这更能描写完全的感觉呢？如果拉撒路没有知觉，正如有些人叫我们这样相信的，他就不知道他是在亚伯拉罕的怀里，那么他所有的安慰也是虚伪的。

    如果有人反对说这不过是一个比喻，那也无济于事。因为耶稣所讲的比喻对于生活都是真的，并且根据实际。主所以讲撒种、浪子、葡萄树、无花果树等等比喻，乃是因为在人生中真有撒种，浪子、葡萄树与无花果树等等的事实。一个比喻果真有它的价值，就必须就所描述之事给予活泼的真实的描述。否则就是错误的指导。况且，所论的这些事都是在世上的时候发生的，就是在世界末了以前发生的。这些比喻是耶稣自己讲的。祂当然知道这比喻背后的真际为何。祂当然不能用欺骗听众的言词。

    除了本比喻之外，圣经中尚有充分的证据，证明信徒在死后立刻与神和基督享受有知觉的生活。耶稣对那在十字架上悔改的强盗说，“今日你要同我在乐园里了，”路23：34。如果那天强盗堕入无知觉的处境中，只有等待审判号筒的惊醒，那末这句话对他就没有多大安慰。他并不是要长期无知觉的睡眠，他确实相信那日他必与基督同在乐园。耶稣的灵魂即刻到父那里去，这因信得救者的灵魂也与耶稣同往。移换“今天”二字在该句中的位置，正如安息日所行的，使这节经文读作，“今日我对你说，你要同我在乐园里了”，都是毫无根据的，而且又牵强附会。

    在登山变像的时候，有摩西与以利亚显现，同耶稣谈论（太17：1－8）。他们的灵魂并非鼾睡。摩西已经死了一千五百多年，他的身体早已混杂在尘埃之中，然而如今他去显现，活泼而有知觉。以利亚也于多年以前离开世界，于今他却行动如生。

    当日耶稣与撒都该人辩论的时候，祂引证旧约来证明三个人——亚伯拉罕，以撒，雅各——与神享有知觉的交谊生活：“至于死人复活、摩西在荆棘篇上、称主是亚伯拉罕的神、以撒的神、雅各的神、就指示明白了。神原不是（现在时）死人的神，乃是活人的神，”路20：37，38。那些人的身体虽然死了，但灵魂都活着。此外应当注意，那纯为灵，毫无肉体的天使，他们并非在灵眠。为什么说到人一经离开肉体，灵魂就要睡眠呢？这也是法利赛人抵挡他们的仇敌，唯物主义的撒都该人之辩论，即天使之存在证明灵魂离开身体定能活着。古时的撒都该人和现代主张灵魂睡眠的人有以下的不同：撒都该人坚决否认来生；现代灵眠派相信经过一段无知觉的时期，灵魂要在复活时再得回知觉而与身体联合。

    复活与身体有关，并不涉及灵魂，此点应当注意，复活是身体，而非灵魂。这是圣经的教训。例如在耶稣被钉十字架时，“坟墓也开了，许多已睡圣徒的身体也复活了，”太27：52（新旧库译本）。灵魂不需要复活，因灵魂未曾死过。

    殉道者司提反，在气息奄奄的时候，以内心充满灵感之光说他看见天开了，并看见人子站立在神的右边，——祂站在那里等待司提反（徒7：56）。所以司提反并非进入灵眠之境。

    保罗说基督徒在死时立刻与基督同在：“因我活着就是基督，我死了就有益处。……我正在两难之间，情愿离世与基督同在，因为这是好得无比的，”腓1：21，23。那只能说他是盼望到主面前，领受立刻的祝福。他又说：“并且晓得我们住在身内，便与这相离。……是更愿意离开身体与主同住，”林后5：6，8。他当然不是说到无知觉的存在，无知觉的存在实际上就是虚无（non-existence）毫无知觉地“与主同在”那又有何安慰呢？这句话的意思就是他盼望在死后立刻认识主，与主同在。如果死不过是进入一种无知觉与无活动的境况，他本着为新生教会服务的渴望，宁愿在世劳苦，甚至在大患难之中，也不肯死去。如果没有知觉，与主同在就毫无意义。

    保罗在林后5：1－3阐明：“我们原知道，我们这地上的帐棚若拆毁了，必得神所造，不是人手所造，在天天上永存的房屋。我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服，倘若穿上，被遇见的时候就不至于赤身了。”在此保罗清楚说在死后他要知道有身体与无身体的区别。有身体犹如“穿着衣服”，无身体好像“赤身。”换言之，他清楚说明，在死后他盼望知道身内身外之别。无知觉的灵魂是不知有此分别的。

    这些不同的经文，都清楚有力地教导我们灵魂是要存在的，并且在死于复活之间是有知觉的。这些都与复活前的时候有关。这里实在没有给灵魂睡眠的错误教义容留余地。

    为了辩护他们的立场，安息日会人士说从死里复活的，无一人述说自己的经历，这就表明他们在身外之境时毫无所知。我们要回答说这种辩论是毫无价值的，因为圣经在别处已清楚告诉我们，那些在居间之境内的人是有知觉的。那些复生的人果真述说了他们的经历，那也是十分可能的，但未经著作福音书者所记载，正如当日其他许多别的事件与讲论未曾被记录一样。再者，他们在身外之境内所见所闻的，非如今生之事物，所以不是人的笔墨所能形容，正如不懂高深数学的人，不能了解数学上的用语一样。数年前爱因斯坦教授，发表他对引力与磁力间之关系的新论，他的论文被登载在新闻上；但他所用的特殊符号与标记，对于大多数的读者简直是莫名其妙，毫无意义。这种解释，保罗虽未清楚教导，但也曾暗示过。在林后１２：４他说，“他被提到乐园里去，听见隐秘的言语，是人不可说的。”

    由于以上所提出的这些证据，我们可以结论说：居间之境是有知觉，认识与记忆的境况。没有理由相信，善人或恶人在死后会进入中止的状态。灵魂的本能就是要继续有知觉的，而必要进入赏罚的初步境况。主张灵魂睡眠的人，是把所说身体的事与所说灵魂的事给混淆了，就产生了一个与多处圣经明文相抵触的教义。


五、寂灭

五、寂灭

     除了教训灵魂睡眠的两个团体，“耶和华见证人”“与安息日会”以外，尚有几个别的团体也极积主张一切不肯悔改的灵魂，在大审判之后要归于寂灭。所谓寂灭简直就是一切中止。我们可以称此为条件的灵魂不灭。此说所主张的方式，是说人被造是必朽坏的，灵魂不朽乃是神给义人的赏赐，虽然有些人主张人被造是不朽的，但恶人失去了那恩赐。

    此说的目的就是在于冲淡或废弃永远审判的教义。有些信徒教导此教义，因他们以为这是拥护神的性格，不致把神显为残忍。有些恶人如此主张是为逃避地狱的实在性。后者的动机是个人的，自私的。这对他们来说，正是“有希望就有信念。”但在事实上来说，寂灭是不能称为刑罚的，实在也不是为罪的适当刑罚。寂灭暗示着知觉的中止，也是一切痛苦，一切罪孽意识的中止。对于那些感到人生乏味，良心有内疚的人，生之消灭或以为是最愿望的。对这等人寂灭真是一种福气。此说一如第二次机会与灵魂睡眠，均为一般教会所反对。

    为反对此说，圣经不但没有暗示恶人刑罚的中止性，反而加强说到刑罚的无止性。论到刑罚乃是说到“永远”的刑罚。这字在希腊文的口气是最硬的。用以表明神之永生性的，以及形容圣徒在天蒙福状态的期间，也就是这个字，“但愿尊贵荣耀归与那不能朽坏不能看见永世的君王，独一的神，直到永永远远，”提前１：１７。“信……的，就有永生，”约５：２４。“我就赐给他们永生，”约１０：２８。“神的恩赐，在我们的主基督耶稣里，乃是永生，”罗６：２３。“你这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去，——这些人要往永刑里去，这些义人要往永生里去，”太２２：４１，４６。末节所用的“永”字，在希腊文是一个字（aionion）。这字在新约中总共用了七十二次，每次都是指无限，永远的期间。马太福音２５：３１－４６所论审判的场面，就暗示义人与恶人是要继续存在的。一者得福，一者受罚。如果恶人归于寂灭，就不能有此平行了。

    寂灭之说的确破坏神的公义。公义要求罪人受于他罪犯的刑罚，并非归于寂灭。圣经记载恶人所受的刑罚也有等级，——有的鞭打几下，有受过重的鞭打，但所受的刑罚要继续到永远。一旦没有约束，罪人就要无止息地犯罪抵挡神，照样，无止息的刑罚就是为无止息犯罪所预备的刑罚。

    恶人所受之痛苦是无止境的，已在下列章节中清楚地有所说明：“他受痛苦的烟往上冒，直到永永远远，那些拜兽和兽像受他名之印记的，昼夜不能安宁，”启１４：１１。“那迷惑他们的魔鬼，被扔在硫磺的火湖里，就是兽和假先知所在的地方，他们必昼夜受痛苦，直到永永远远，”启２０：１０。“他们要受刑罚，就是永远沉沦，离开主的面……”帖后１：９。犹大书十三节说到恶人如同“流荡的星，有墨黑的幽暗为他们永远存留”；在上节说“就受永火的刑罚。”在马可福音９：４３说那火是“不灭的”，４８节说“那里虫是不死的，火是不灭的。”但以理说，“睡在尘埃中的，必有多人复醒。其中有得永生的，有受羞辱永远被憎恶的，”１２：２。

    以上数节经文，并非说到此刑罚的影响是永远的，犹如在恶人归于寂灭的情形上，乃是说刑罚的本身——“火”，“刑罚”，“痛苦”，“羞辱”，“虫”——是永远的。如果罪人自己归于寂灭，那么这里所说的永远究有何意？如果这些表词不是说到恶人的刑罚要继续到永远，那就很难看出怎能用人的话来教导此真理。神不是叫恶人归于寂灭，不拘是人或是天使，神都使他们成为彰显祂永远恨恶罪恶的器皿，如此祂的圣洁与公义才得以在刑罚上有所彰显。

    恶人的命运与堕落的天使的命运是很相似的，即如我们在太２５：４１所见到的。赫治博士（Dr. A. A. Hodge）说，“魔鬼在亚当堕落前就犯罪。从那时起数千年来，主就用锁链把他们永远拘留在黑暗里，等候大日的审判”（犹６）。他们为罪而受罚，然而却受到数千年之久。许多魔鬼在人世间行恶作祟，这就证明他们在刑罚之下的知觉活动（太１２：４３）。关于魔鬼必要有知觉的痛苦，无止息，直到永远，再没有比这更清楚的话来加以说明。“王又要对那左边的说，你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去”（太２５：４１）。

    澳大利亚教会杂志编辑艾兰牧师（Rev. A. Allan）最近发表言论说：“就我们的生存来说，我们是受造如天使。撒旦是犯罪抵挡神的天使，但他的罪并未使他归于消灭。他要活着，而且永远活着。他的居所和他的性格改变了，但他的本性仍然如旧。罪也使人有此同样的改变。他的居所改变了，被逐出伊甸园，离开神的面。他的性格从洁净之光而变为腐朽的黑暗，但他的本性仍如从前一样。他的个人性仍未改变，他的人格是不朽的。他已开始一无止息的生存，他没有选择，但必须活下去。基督在拉撒路的事上已经启示给我们。那财主继续活着，他的思想与人格并未损弱，从地狱里他为他的弟兄求情，“免得他们也来到这痛苦的地方。”

    圣经说恶人要“灭亡”或被“毁灭”，那并非说他们要归于乌有。这些字就是说明继续受苦的情况。一个远离神的罪人，是已经“丧失”，“被毁灭了”，但他是仍然存在的。永死并非本性的消灭，乃是幸福的消灭。赫治查理博士清楚说：

    “当说到灵魂的时候，死字是与神分离的意思；及至这分离是最后的，那就是永死。这是非常清楚的，除非为了支持恶人归于寂灭的教义，是毫无疑问的。论到“毁灭”与“灭亡”等字的用法，也可以这样去解说，毁灭的性质在乎所说的主体。某种物件不再适于使用，即等于毁灭；因为它不再达到原初被造之目的。一只船停在海中，无帆，无桨，两旁被撞破，它已被毁灭了。但它仍旧是一只船。当人失掉健康，耗尽资产，人格扫地是时候，他就使自己不配生存于世。一个远离神的灵魂就是完全永远地毁灭了。只配与魔鬼和他的使者同伴。这是比仅仅归于寂灭更可怕到千万倍以上的灭亡。”

    耶和华见证人与安息日会教训人说诸恶终必被铲除。他们说恶人与恶天使，包括撒旦自己，要被抛在“火湖”里，连用以达成他们目的爪牙，都一同完全消灭。当这些被毁灭的时候，背叛即刻中止，神造一“新天新地”。这样根据他们的教训，所存留的只有善，一个无罪的宇宙。此见解当然合乎人的心情，我们也愿望这是真的见解；不过难题是这个：这见解明显是与圣经的教训相反。

    据说某些教训灵魂寂灭的人，主张没有恶人的复活——如果根据我们自己的喜好去安排宇宙，我们或许同意这种计划。为反驳此谬解，我们只有看以下的经文：“时候要到，凡在坟墓里的，都要听见他的声音就出来，行善的复活得生，作恶的复活定罪，”约５：２８，２９。保罗对巡抚腓力斯说：“盼望死人，无论善恶，都要复活，”徒２４：１５。但以理说：“睡在尘埃中的，必有多人复醒，其中有得永生的，有受羞辱永远被憎恶的，”１２：２。

    随从相信灵魂寂灭的人为数不多，因为人人都知道死了不能完结。灵魂不灭的观念在人心中如此根深蒂固，以致大多数未悔改的人都是怕死，因为他们不知将来要发生何事，所以心中挂虑而时时恐惧。

    还有一点与此有关的，我们必要提出。耶和华见证人与安息日会为了拥护寂灭的教义说，在圣经中没有一处提到人是不朽的，唯有神是不朽的，他们引提前６：１５，１６为证据，那里说：“……万王之王，万主之主，就是那独一不死……。”

    为了回答此点，我们绝对承认唯有神是不朽的，唯有祂是从永远到永远存在的。祂是那唯一绝对者，但人是按着神的形像造。他们虽有起始，但他们没有终结，从那时起他们是不朽的。所谓不朽，就是永远不死的意思，人的身体是必朽的；但他的灵魂是不朽的。保罗在林前１５：５３，５４节说，“这必朽的，总要变成不朽坏的，这必死的，总要变成不死的。这必朽坏的既变成不朽坏的，这必死的，既变成不死的。那时经上所记，死被得胜吞灭的话就应验了。”耶稣对马大说，“凡活着信我的人，必永远不死，”约１１：２６。在灵性上来说，信徒是永远不死的。非信徒和魔鬼及其使者一样，在灵性上早已死了，因为保罗说，“你们死在过犯罪恶之中，他叫你们活过来，……当我们死在过犯中的时候，便叫我们与基督一同活过来，”弗２：１，５。信徒　是要受肉体之死的，那就是灵魂与身体的分离，但在灵性上他并未死。非信徒非但肉身死，而且灵性已死，所以首先必须“重生”，那就是圣灵所赐给的属灵生命的新本质。但当他灵性已死的时候，那并非说他的灵是不活动而无知觉的。在严格的意义上来说，“不朽”一词在圣经中并未用以形容人，正如“三位一体”一词在圣经中并未用以形容神一样。但其中所包含的整理颇为清楚。更重要的一点，就是圣经虽然未把“不朽”二字用在人身上，，但的确把更有深厚意义的“生命”二字用在人身上。在圣经与神学的用语上来说，“生命”根本没有继续生存的意义，乃与神有联谊的丰富属灵的存在之意；照样“死”在圣经与神学的用语上，根本也没有中止存在，亦非身体的与灵魂分离的意思，乃是与神分离。


六、炼狱

六、炼狱

    天主教会曾捏造一项教义，就是相信一切与教会有正常关系而死尚未完全的人，必要在炼狱中经受刑罚性与洁净性的苦难。唯有那些得到完全的基督徒才能直接上天堂。凡未受洗礼的成人与受洗礼后而犯大罪的人要立刻下地狱。大多数部分成圣的基督徒在与教会有联谊中而死时，还多少受罪的拖累，他要到炼狱，在那里要受长期或短期的苦，直到一切的罪被炼净，才能被转入天堂。

    天主教相信洗礼除去以前原本诸罪孽，所以一个人若在受洗后死了，他马上就直接到天堂上去。一切其他信徒（基督徒的殉道者除外）包括最高的教职人员，也必得入炼狱偿付受洗后所犯之罪的刑罚。殉道者的牺牲，特别是为教会的尊荣所受之苦难，被认为与炼狱中所受之苦相等。当然此处所言之洗礼，仅指在天主教会内所行的而言。一切其他的洗礼他们认为是不正当的。

    据说在炼狱中所受的苦在强度与时间上大有区别，这要根据受苦者的罪孽与不洁的程度为比率。在某种情形上，有些人所受的苦比较轻缓，或者仅受数小时；然而有的人所受之花虽不如地狱的痛苦，但也要受到几千年。在炼狱中与地狱中所受的苦也有区别，前者有限，后者无限。炼狱的痛苦，无论如何要在最后审判时停止。因此，炼狱必如旧约圣徒死后居所一样，成为空的了。

    论到受苦的强度，天主教著名神学家伯拉麦（Bellarmine）说：“炼狱的痛苦是严厉的，超过今生所受的任何苦。”一九三○年成立的“炼狱学会”出版付有大主教赫司（Cardinal Hayes）盖印的手册上说：“根据（天主）教会的圣神父，出了期间性以外，炼狱的火与地狱的并无火分别。阿奎那说，“未悔改的人在地狱中所受的与义人在炼狱中所受的都是同一的火。在炼狱里所受的轻苦也胜过今生最大的痛苦。”地狱比炼狱最令人更可怕的就是受苦直到永远。”关于炼狱痛苦的性质与强度天主教却机智地避免作任何公式的发表。为抗罗宗读者与听众而特备的书刊或只不过是用最中和的口气。但教会不能因此避免责任，因教会明示；暗示的许可传布含有极恐怖描述的书籍，从比较温和的管教手段，到不肯悔改之人在火湖中的火焰，都在描述范围之内。这些书籍在天主教人士中以及神甫的手中确为有力的工具。与此有关的我们就想到赫治查理的话：“虎爪内藏时，其软如天鹅绒，但当其伸张时，它们就是死亡的可怖工具。”

    一般来说，天主教相信在炼狱受苦的期间可由献金，神甫的祈祷与弥撒来缩短，这些献金、祈祷与弥撒生前可由本人及死后由亲属预备。炼狱是在教皇的特权管理之下，他以基督在地上代表的资格有特权颁发赎罪券。此权由教皇直接行使或藉其神甫之权减轻，缩短或终止炼狱之苦。这种权柄当然不能交在人（甚至最完善之人）的手中，可是通常都是将此权将在平常人或图利之人的手中，这实在是惊人的滥用。从此教义所产生的罪恶乃当然的结果，那就清楚证明这教义并非由神而来。一个人在今生所偿付的愈多，在炼狱中所要赎的亦愈少。当然最方便的办法就是奉献金钱或财产。神甫有权接受此项奉献并为减轻痛苦或挽救灵魂而祈祷。结果尤其在无知与未受教育的人中间，教会为金钱而出卖救恩，在外表与直接方面虽非如此，但实际上确是这样。没有任何天主教教义曾像炼狱这样曲解福音，使人成为神甫的奴隶的，为了求得脱离这假想的苦难，人们每年不知化去几百万元。据说最高数目达三万万美元。与抗罗宗教会每年所发收支预算表格来对照，就知道天主教的经济是不公开的，他们从来没有发行收支预算的对照表，说明经济来源，数目多寡，或用于何处。

    炼狱的教理有时被称为“神甫的金矿”，因它是广大收入的来源。天主教正可以说，“我们是靠这生意发财。”

    为灵魂在炼狱中的好处所付最低之弥撒费是一元美金；比较高贵的是从五元到十元；最高的弥撒（有三位神甫歌唱）要化二十五到三十五美元。在各教区所付弥撒的价格不等，这要看教友的经济力如何。念弥撒经愈多，对受苦的灵魂愈好。有财产的人有时被劝说捐献几千元美金，作为死后祈祷及念弥撒经之用。天主教所以能建造装皇伟容的大礼拜堂，男女修道院，不能不归功给这项教义。但有的地区教民却比较贫困。在某些国家，即如法、意、英以及墨西哥都可以实际见出此种情形，大部分的财产落在天主教会手中，以致被政府没收，重整经济状况。

    炼狱的教理表明神是偏待人的，其实圣经却不是这样说。因为富人有钱可以留下作为祈祷弥撒之用，所以祂能平安渡过炼狱，比在神前有功德的穷人更迅速上天堂。圣经说神审判人要单凭他的行为，不根据他的财富，或在社会上的地位等外部环境。此教理把不朽灵魂的懊悔与亲友被夺者的爱情一变而为商业性的利益，无限制地延长神甫对教民之罪孽恐惧心与盼望心的权柄，拒否神甫之权结局就是死亡。人们明知他们要受苦或他们的亲人正在受这样的苦，所以他们为求解脱，甘愿牺牲一切。

    就在这一点上，有一严重问题发生：倘若教皇，或代表他的神甫们有权缩短，更改或终止在炼狱中灵魂所受的痛苦，如果他是个义人，他为何不甘愿免费为教民服务呢？他为何在给教民祈祷念弥撒经之前必得收钱呢？假如我们中间有这样的一个人，在给人某种服事之先一定坚持报酬，他必被人批评为残忍与非基督徒的行为——他诚然如此。根据基督教的标准来看，这种服事应当是教会对教友甘愿白白的服事。坚持金钱的交易就明示这教理是为此目的而发明的。实践上的经验已显在教会生活中，再没有教理比此炼狱的教理结出更多的恶果的。无须提及现代天主教国家在南欧与南美洲掌权数世纪的情形，仅提特泽尔（Tetzel），路得以及抗罗宗的改教时期，已足说明此点。

    既然唯有实际的圣徒能逃避炼狱之苦，那么这教理就说明了天主教人士之死与丧礼的可怕与可憎恶的光景。在此教理的暗影之下，死并不像福音派抗罗宗教会相信的，是基督来迎接祂所爱之人回返天家，乃是战栗的灵魂开始迈入不可言宣的苦境。

    为反对此炼狱的教理，吾人坚称此项任何人都能为死者的罪满足神之公义的整个观念是不合圣经的，是从异教而来的。相信某人能与死者保持接触，并能影响他为善为恶，乃是一切异邦宗教的本质。当以色列人进入迦南地时，摩西严格地吩咐他们不可随从当地的风俗，给死人献祭，也不准许他们为讨悦死者或与死者之灵接触之故用刀划身。“你又要在耶和华你神面前说，我已将圣物“外邦人拜神之物”从我家里拿出来……我守丧的时候，没有吃这圣物，不洁净的时候，也没有拿出来，又没有为死人送去，”申２６：１３，１４。“不可为死人用刀划身，也不可在身上刺花纹，我是耶和华，”未１９：２８。天主教给死人数礼，为死人祈祷——向马利亚并某一圣徒——的习惯，尚未除去，如果真除去，就得脱离这风俗。炼狱教理之不合圣经于此易见。圣经并未言及有炼狱这个地方。蒙恩得救的灵魂除了直接到天堂以外，决不去任何在天地之间的中途居所。无须炼狱的洁净程序，因为灵魂之得洁非以人之功德，乃凭基督完全之义，用保罗的话来说，“不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义，”腓３：９。基督已完成我们所需要的救恩。在此已成的救恩中，唯一能救罪人脱离地狱的就是信心，祂在十字架上的死足能“洁净”我们一切的罪，并不需要“炼净（”Purg”-atory）。“按着定命，人人都有一死；死后”——并无长期的炼净手续——乃是“且有审判，”来９：２７。当耶稣对十字架上的强盗说，“今日你要同我在乐园，”（路２３：４３）的时候，那就清楚推知他死后要立刻到天堂去。保罗并没有预期到炼狱，乃是说到离世便与基督同住，因那是好得无比的。死后也不能从某一境界转至另一境界。那些进入外里黑暗里的人，不能渡过界限到另一范围中去，——“在你我之间，有深渊限定，以致人要从这边到你们那边，是不能的，要从那边过到我们这边，也是不能的，”路１６：２６。

    而且，正如司特朗博士（Dr. A. H. Strong）所说：

    “受苦的本身并无改革的能力。若没有圣灵特别更新的感力，苦难只能使人心刚硬。在圣经中找不出证据来说圣灵的感力仍能感动死后尚未悔改的人；反而言之，人在道德的景况中而死的，就是他的永远景况，这都有充分的证据。……对于未悔改与背叛的罪人，动机是外来的，并非自内发出的。此动机是神在今生藉圣灵赐给的；当今生终止时，神的灵即被收回，再没有感动那人悔改的动机。由于人们恨恶神的结果，只有不满与抵抗。”“教义神学”一○四一页

    天主教并非纯正形的基督教，乃恶劣变形的基督教。它已成为宗教性的独裁主义，它不但有权干涉其教民在生活中当读何书，当听何话或当作何事；而且有权准许他们上天堂，或许他们下地狱，单看他们是否在认罪悔改上满足教会的要求。天主教承认相信圣经的权威，但又把伪经（Apocrypha）并大部分教会会议的决议文与教皇告谕都视为与圣经有同等权威。炼狱的教理就是从这些后者的根源得来的。他们曾引证三处经文，但无一处与该教理有任何关系。施洗约翰论基督的话说，“他要用圣灵与火给你们施洗，”太３：１１；“人的工程若被烧了，他就要受亏损，自己却要得救，虽然得救乃像从火里经过一样，”林后３：１５；“有些人存疑心，你们要怜悯他们，有些人你们要从火中抢出来搭救他们，”犹２２，３２。诚然这是风马牛不相及的引证。

    炼狱教理的主要证明是在“玛克比后书”十二章三十九至四十五节中。该书系著于旧约结束后与基督降生前的一段时期。它当然是伪经之一，因此不为抗罗宗承认为有任何权威。为了表示为此重要天主教教理的证明如何肤浅不实，兹引全为如下：

    “当日跟随犹大同来的人把被杀之人的尸体挪去，与他们的亲属同埋在列祖的坟墓里。他们在被杀之人的衣服里发现了有些拜偶像之物。这是犹太律法所禁止的。因此他们明显是为此缘故被杀的。于是众人为发现此隐藏之物而称赞主判断的公正。他们祈祷主，求祂忘记所犯之罪。犹大力劝百姓远离罪恶，因为他们亲眼看见所发生的事，乃是为了被杀之人的罪。于是召聚众人，捐献白银七百五十两给耶路撒冷，为死者之罪献祭，目的是想到他们的复活。因为如果不盼望被杀之人要再复活，那么为他们的祈祷似乎虚枉。因犹大以为与义人同睡的有大恩为他们存留。因此为死人祈祷，叫他们脱离罪乃是神圣而健全的思想。”（Douay Version）

    但上述引证根本未提到炼狱的教义。再者，从天主教的观点来看，此项证明未免太过，因为在该段伪经中说那些死于拜偶像之罪是士兵也能得救，这与天主教其他教义相矛盾。海利斯博士（Dr. R. Laird Harris）在其所著“基督教根本教义”（Fundamental Protestant Doctrines）的一小册中，就该段伪经有所评论：

    “读该段记载的人就要希奇，如果一个从来未听过炼狱的人，能否从这段伪经得到什么知识。在该段记载中并未提及“炼狱”二字，仅提及犹大玛克比斯“差遣人到要路撒冷为罪献祭。”然后说到他“想起复活”。这并未说到救助可怜的灵魂脱离炼狱而进入天国，仅仅仰望死人复活。怎能根据这段记载就算作炼狱的论证呢！”

    关于居间之境，圣经鲜有启发，已如前述。由此令人幻想添满此仅属概略的启示。因此吾人一方面发现安息日会主张灵魂在死与复活之间的睡眠的教义，另一方面与此相反的是天主教的炼狱教理，——二者均非可靠的圣经证据。

    天主教神学家纽曼(Newman)引证炼狱为从圣经的本源所发展出来的最清晰的例子。其实该教义并非从圣经的本源所发展的例子，——犹如一粒芥菜种可能长成一棵橡树。为了辩护此教义，天主教特别着重为死人祈祷的事实乃古教会早已盛行的风俗。据说主张此祈祷的人以为死人需要我们的祷告，因为他们并未立即上天堂。但为死人祈祷乃是迷信行为，完全没有圣经的支持。为死人祈祷是古代的错误从外邦人介绍到教会中。凭某一错误去支持另一错误根本是办不到的。

    关于次教义可以这么说：“炼狱”二字是从英文圣经雅各译本（King James Version）中的（Purge）“除掉”得来的，参考以下数积经文就清楚知道真正的炼净（Pur(e)gatory）非在死后，乃在今生：“这炭沾了你的嘴；你的罪孽便除掉，”赛６：７；“求你用牛膝草洁净我，我就干净，求你洗涤我，我就比雪更白，”诗５１：７；“他必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样，他们就凭公义献供物给耶和华，”玛３：３；“凡属我不结果子的枝子，他就剪去。凡结果子的，他就修理干净，使枝子结果子更多，”约１５：２。但在美国标准译本（American Standard Version）则用别的字来代替（Purge）；即赦免（forgive），洁净（Purify），炼净（refine）与干净（cleanse）。

    关于炼狱的教义有一件事似乎是真的，那就是我们都是罪人的事实，在今生不能得到完全的圣洁，然而天堂是完全圣洁的所在，任何罪恶是不能进入的。这样问题就自然发生了，灵魂在进入天堂之前怎能洁净罪的最后残余呢？这既然论到我们经历范围以外的事，就似乎有理由相信有一得洁的所在。如此说来，圣经当为我们唯一可靠的根据来源。但仔细考查与此题有关的各章节，就告诉给我们死人只有两个地方可去：得救的上天堂，灭亡的下地狱。至于基督徒如何预备上天堂这个问题，圣经说完全的义决不是凭任何方法得来的，乃唯藉在基督里的信。我们“称义，不是因行律法，乃是因信耶稣基督，”加２：１６。正如韦敏斯德公认信条所表示的：“信徒的灵魂在死时得以完全成圣。”倘若有人怀疑能在立刻之间得到圣洁，就当记得从疾病得恢复，虽往往经过医治的手续，但当基督说，“我肯，你洁净了罢，”连大麻疯都立时得洁（太８：３）。

    炼狱教义的历史

    以后发展成为炼狱教义的种子，乃发源于基督时代以前的古人中（特别在印度与波斯人中）死后被火洁净的观念。这也是埃及人以及后来希腊人，罗马人的通俗观念。此观念曾为柏拉图提起并发现在他的哲学中。他说人若不为他的罪献上满足的祭，死后即不能得到完全的喜乐，又说，如果他的罪太大，所受的苦即无止境。伴随着大亚利山大（Alexander the Great）希腊的势力普及西亚各国，也包括帕勒斯丁。我们已在玛克比后书中找到此观念的表词。拉比教导人说藉着赎罪祭儿童得免死去父母的痛苦。兹后犹太人的推测把阴府分为两部——乐园为享福之地，与地狱为受苦之所。

    为欲详知炼狱的教义如何凭迟缓的步骤发展至现今形式，我们只需参阅教会历史。在早期基督教时代，紧随着使徒时代在主后二百年有马仙（Marcion）与何马的牧羊卷（Shepherd of Hermas）首先述说到炼狱的教义，伪称基督在十字架上死后到阴间去给监狱里的灵传道（彼前3：19），并且胜利地把他们带到天堂去。为死人祈祷发现于古代教会的祷告书中并暗示了这教义，因为他们说死人的境况尚未固定。学富五车的古教父奥利金（Origen卒于主后二五四年）教导复活之后首先要有火的炼净，其次是普遍的恢复，就是在世界的末了有洁净的火，藉此所有的人类和天使得以恢复，与神和好。基督教牧职的祭司观念大约于主后二百年被介绍来的，同时为死人献弥撒祭的观念也随之而入。

    在奥古斯丁（卒于主后四三○年）的著述中，虽对炼狱某方面怀疑，但却以确定的方式提及此教义。至主后六世纪炼狱方被教皇大贵哥利（Gregory the Great）正式接纳为教义，贵氏作教皇从五九○年起到六○四年止。此后正当历史所说的黑暗时代，末事论以神话的姿态进入了教会。无形世界被分作天堂，地狱与炼狱，并用幻想来尽量把各境界的地形与经验描述得栩栩如生。抗罗宗改教运动将这些恐怖与幻想的东西扫除净尽，而又重新恢复天堂地狱的圣经对偶。

    赫治查理博士在以下段落中透露此教义在该时期中对各阶级人的生活与思想的影响：

    “使流传于教会中空幻与冲突的见解巩固化的乃是大贵哥利，使此教义形成与教会的惩戒有关，又使之成为教会行政与收入的有效机构，从昔直到如今。从这时候起通贯整个中古世纪，炼狱成为公共讨论的显著地始终一贯地屡次演讲的题目之一。它牢靠地把握住大众的心理。从最高的到最低的教职人员以及各等的修道士对于此教理的谆谆教诲，与属灵吸力的神奇并支持此教义上都不遗余力，争相角逐。他们为救人灵魂脱离炼狱之苦持有至高权柄的尊荣热烈争辩。圣佛兰西斯（亦称圣芳济会）派修士声称该派领袖每年入炼狱一次，拯救所有被抑留的弟兄。白袍僧派（Carmelite）说圣母马利亚已经应许身披白袍僧派无袖法衣者无一灭亡。艺术家的凿刀与画笔都被用为描述炼狱的可怕，作为令人受感的工具。无一人逃避此有传染性的信仰；智愚尊卑；士兵与隐士；怀疑者与信众都成为炼狱之奴隶。拯救一切抗罗宗信徒脱离此奴隶的乃是圣经，而非科学的进步。……一切经验证明不信是不能抵抗迷信的。如果人不相信理智与真理，就相信荒诞与虚伪。”（教义神学，卷三，第七七○页）

    在广泛考查此整个炼狱教义之后，吾人的结论是圣经中并无此说，乃是人的发明与圣经教训相反。我们的罪得洁净乃靠救主基督的宝血，并非靠炼狱的火。“耶稣的血也洗净我们一切的罪，”约壹1：7——这一节圣经就永远消除了可怕炼狱的需要。我们并非说相信炼狱的人不能作基督徒。经验告诉我们基督徒有时也与非信徒一样矛盾，毫不思索地接受一项与圣经教训相反的教义或学说，而在心中认为真实，如今我们不受被误导之教会的错谬教训或以炼狱之苦威吓我们的神甫的支配，乃有在死时直升天堂并立刻进入天堂喜乐中的确信，应该何等感谢！


七、唯灵论

七、唯灵论（Spiritualism）

     在居间之境内与死人之灵的性质与活动有直接关系的另一题目就是嗡灵论（或言招魂术。）唯灵论是相信死人之灵能与活人有交往，多半凭着一种容易受其感染的“灵媒”。

    招魂术所以有如此感力的，乃是它能从已死去所爱的人得到信息，并能预言将来要发生的事。招魂术与占卜，手相，观星象等有密切关系。它的主要香客就是那些忧郁的亲属或在苦难中的人，往往是为将来不知有何事要发生的人。伤心的慈母，寡妇孤儿在忧苦中想从阴曹地府得到些直接的信息或一线希望，在此痛苦绝望之际，招魂术似为容易解决之法。作此媒介的人往往是信心软弱的基督徒，或者根本不是基督徒。他们不凭着信靠心来接受圣经的指引，圣经的指引对那些信靠神的人是充分的、清楚的——反而藉招魂术的灵媒来求直接的回答。

    担任此灵媒（女巫，见鬼的妇人）的人多数是妇女。往往此灵媒收称有特别“控制”之灵，能够与死去的人对谈并得到消息。有时灵媒说能为个人出头与直接问话而招回亡魂。受其迷惑的群众，特别在大城市中，向灵媒求神问福，结果是枉费心机，毫无所得。我们本着圣经的教训说，招魂术乃是陷阱，是迷惑人的邪术。基督徒只有无条件的拒绝招魂术所说的打开阴府，将死去的灵魂招来的虚幻。

    至于灵媒是否实际与灵魂接触，这到底是个谜，缺乏充分的证据。如果真有接触，也是与邪灵接触，这些邪灵装作已死的人，或说从死人得到消息。我们十分相信，一切招魂的现象都是藉着灵媒自己或其助手而产生的。甚至最有名声的灵媒都被证为假伪的，其中有些往往都是没有道德品格的。如果他们有时欺骗人，岂不知他总是骗人的吗？

    死者之灵不可复返

    根据圣经的教训，死是与世上的一切东西完全分离的。这在旧新约中均有说明。约伯说，“叫我在往而不返之先，就是往黑暗和死荫之地以先，”１０：２１；又“人下阴间也不再上来。他不再回自己的家，故土也不再认识他，”７：９－１０。大卫关于他死的儿子说，“我必往他那里去，他却不能回我这里来，”母下１２：２３。新约的一大真理就是信者的灵魂，在死时得以完全成圣，立刻与主同在。保罗描述此点说，“离开身体，与主同住，”林后５：８。在财主与拉撒路的比喻中，财主在阴间不能与他的弟兄有交通，在任何环境之下，这样的交往是不可能的。得救的上天堂；灭亡的下地狱。二者不能与今世再有任何交通。说死人是“睡了”——就是一种暗示他们与世上生活不再有接触的说法，因此我们不可能与他们有来往。

    圣经并无一处指出死人要再返尘世，除非为了特别的使命；神自己用神迹差遣他们，以灵或以身体的姿态回去。我们在扫罗招撒母耳出来的事上，从隐多珥交鬼的妇人求问而从以利亚、以利沙、主耶稣自己以及奉主名的使徒所复活（苏醒）的那些人，并在基督复活的直后而显现的圣徒（太２７：５２，５３），就看出这些特殊的事件来。但圣经教训说，除了神的这样干予以外，死亡的结果就是在活人与死人中间的永远分离。

    与死人交往的企图为神所禁止

    非但圣经说活人与死人交往是不可能的，就是有这种交往的企图都在绝对被禁之例。当以色列人将进迦南地时，神藉着摩西吩咐祂的百姓说：“你到了耶和华你神所赐之地，那些国民所行可憎恶的事，你不可学着行。你们中间不可有人使儿女经火，也不可有占卜的，观兆的、用法术的、行邪术的、用迷术的、交鬼的、过阴的。凡行这些事的，都为耶和华所憎恶，”申１８：９－１２。“行邪术的女人，不可容他存活，”出２２：１８。“人偏向交鬼的，和行巫术的，随他们行邪淫，我要向那人变脸，把他从民中剪除，”未２０：６。以赛亚也提到这同样的警语：“有人对你们说，当求问那些交鬼的、和行巫术的，就是声音绵蛮、言语微细的，你们便回答说，百姓不当求问自己的神么，岂可为活人求问死人呢。人当以训诲和法度为标准，他们所说的，若不与此相符，必不得见晨光，”赛８：１９，２０。以赛亚说，为教师或先知最可靠的试验就是：他们发言是按着神的话，“以训诲和法度标准”么？圣经中所谓的交鬼，就是今日唯灵派所说的“控制”之灵，即将消息传给灵媒或控制灵媒的邪灵。

    以上所提数节经文，足能制止人与死者交往的企图。圣经足够清楚的了。这里所提的罪是外邦人拜偶像的罪。凡占卜的，求问交鬼的，试图同死者之灵会谈的都与此罪有分。

    请听神藉先知以利亚斥责以色列王亚哈谢的话：“你去求问以革伦神巴力西卜，岂因以色列中没有神么？”王下１：３。那些信靠真神的人，若行此愚妄至极的事该是何等的羞耻呢！

    关于神自己，得救之道，以及来生，神在圣经中都给了我们充分可靠的报导。基督的复活，就是特别给基督徒回答了关于来生现实性的问题。有些说的很有智慧，“至于将来如何我不知道，但我知道有一位把握着将来。”基督徒为何到假教那里，向占卜的求问将来所要发生的事呢？或到交鬼的那里去求问消息或帮助呢？灵媒与占卜者所以仍然事业兴隆，人们肯付出大量的金钱来报酬他们的唯一原因，第一、就是缺乏属灵的知识；第二、这些香客的易受欺骗；第三、大多数人迷信的性质（虽然多不公开承认）使一切被当作真实的超自然现象显为神奇，这迷信也使人们容易相信交鬼之人所声称的有此道理。

    莱斯博士（Dr. John R. Rice）最近说（在这一点上我们完全和他同意）：“任何假称能预卜将来的人就是邪恶的骗子，这对稍有思想的人是很明显的。仔细想一想，如果占卜的真能预知将来的事，为何他（她）还需要一间小而又脏的办公室来收那些傻瓜的钱，以维持生活呢？如果占卜的能知下礼拜股票公司的行市，他隔夜即成富翁。那些银行家，投资者，工业领袖要不惜巨资求得此项知识。如果他知道赛马会的那一匹马跑的必胜，他要买上它几千张彩票。如果他能预知谁要当选总统，或省长、议员，他定能从这些知识发一笔大财。如果他能预卜战争何时发生；何时涨价落价，在某一干旱之地几时降雨，这也是他的致富之道。这事实很简单，说能预卜将来的人，如果证实他真有此知识，那么赚几百万元都不成问题，何必铺地摊要小钱呢？占卜的是骗子手，故意害人的罪犯。去求问占卜的人是犯了愚昧的罪，同时也是助纣为虐。”(The Sword of the Lord, Sept. 24, 1954.)

    唯灵派的教条

    唯灵派的聚会往往有宗教的布置。有的地方还有他们的“教会”，还引用圣经、诗歌、音乐与祈祷，目的在树立一愉快的气氛，来打破正式教会信徒的成见。但它整个的运动是非基督教的与反基督教的，是完全破坏基督教的系统。它首先否认圣经的默示，并企图将圣经降低到与其他书籍平等的地位。否认基督神性，说他是万物中之一的灵媒！暗示祂超自然的能力与现代操女巫业的能力是相同的。愤然拒绝基督为罪满足神公义的赎罪观念，说得救是个人功德的事。由此而有向普救主义发展的倾向，否认三位一体与圣灵的教义，否认地狱与魔鬼的存在，说魔鬼不过是恶的抽象原理。一位著者说，“没有魔鬼，也没有恶灵。”轻描淡写地论到罪的教义与赦罪的必需。

    今日在美国最普通，最流行的神灵派就是占星象的。这是假伪的科学，解说星宿对于人事的影响并预告将来。纯属荒诞无稽，不合真理。

    论到将来，当然有许多事是我们不知道的，这些事未曾启示给我们乃是神所喜悦的，勉强要知道神所禁止的，并非我们的本分。论到禁止的知识，我们就想到始祖在未堕落前境遇中的事，园中有一棵具有神秘性的树，就是分别善恶知识的树，警告他们这知识并不是他们可以知道。为窥探这分别善恶的知识，他们反被恶所害。他们不顾神的警告，决志去调查，结果陷全人类于绝望之中。他们揭露了咒诅他们灵魂与身体的奥秘。他们好奇的背逆毫无所得，反而毁坏了他们所有的一切。如今那些渴望藉唯灵派的女巫得着神所禁止之知识的人，就表明他们完全缺乏对基督教真理的了解。

    在财主与拉撒路的比喻中，亚伯拉罕告诉财主，他的弟兄有摩西与先知所写的书，所以他们已有所需之报导知识。我们住在完全的新约时代，有丰满的启示，如果我们恳切追求，就有圣灵引导我们进入真理的应许。当然我们不需要死去之人的灵魂，再回来指教我们关于来世的情形。任何的宗派，若声称死去的灵魂能够作圣灵说他们不能作的，这宗派就是把自己列为百分之百反基督教的范围之内。

    使用魔术所得之结果

    关于唯灵派的现象，我们不敢说能知道一切。其中有些对局外人是很古怪而神奇的。但无论如何，我们相信其主要结果，是由使用魔术而得来，例如手法轻快，技术上操纵的迅速，避免观众的秋毫之末等，所以这些对门外汉引为神奇的结果，乃是藉自然方法得来的。有时我们看见魔术家，本其怪技迷惑观众，然而我们却不相信他们的成就有超自然的性质在内，而且大多数的魔术家，都坦白地说那是假的。

    灵媒是诡计多端而又欺骗的，这种的诡计与欺骗无须圣经来加以非难，其整个运动已受深刻地怀疑。贝德福博士(Dr W. E. Biederwolf)对招魂术及其方法有彻底的研究，他的结论是：“再没有比那些大多数的女巫、千里眼、顺风耳、灵动师以及鬼魂操纵者更大的一群谎言者与骗子。”——Spiritualism五页。女巫往往所坚持的条件是阴暗的内室，自己所拣选的随从，顺服特别的指示等，这使不谙魔术的人极难窥其诡计。

    与恶灵勾结？

    根据研究唯灵派现象的另一种解释，就是说所谓超自然的事件是由恶灵主使的。十分清楚那并不是由神而来的，也非出自圣天使，因为这是圣经所禁止的。我们知道恶灵是有的，而且也与今世接触。旧新约都清楚提到此点。有恶灵曾降在扫罗身上，母上１６：１４；１８，１０；也降在替亚哈说预言的先知身上，王上２２：２１－２３。被鬼附是新约时代的明显现象。耶稣曾多次赶逐污鬼脱离被附之人。由于被鬼所附，曾受各种肉身之苦。例如马太福音告诉我们，“当下有人将一个被鬼附的，又瞎又哑的人，带到耶稣那里。耶稣就医治他，甚至那哑吧又能说话，又能看见，”１２：２２。一个害癫痫病的孩子，当鬼被赶出的时候，便得了医治，太１７：１４－１８。有一个女人，被鬼附病了十八年，腰弯得一点直不起来，她得了医治，耶稣论这女人说，“这女人本是亚伯拉罕的后裔，被撒旦捆绑了这十八年，不当……解开他的捆绑么，”路１３：１０－１７。使徒保罗写信给帖撒罗尼迦的教会，表示他愿意到他们那里去，并且说他与提摩太屡次想到他们那里，只是‘撒旦拦阻我们，’帖前２：１８。

    许多临到我们的试探与灾祸——疾病、事故、拆骨、财产损失、死亡——都是由于恶灵或撒旦自己所致使的。因为他们是灵，与物质的身体完全无关，非我们的眼所能看见。但其在灵界的影响，确知在物质界中的其他力量同样真实，有些力量如地心吸力、磁石吸力、无线电与电视波也是肉眼不能看见的。在约伯的事上，魔鬼并未直接表露他自己，乃藉自然界的能力，即第二原因（神为第一原因，自然为第二原因——译者按）。西巴人的土匪抢去约伯的牛群并用刀杀害他的仆人；天上降下火来（闪电）击杀他的羊群；迦勒底人掳去他的骆驼；狂风从旷野刮起，吹倒他儿女正在进餐中的房屋并压死，约伯自己又浑身生疮，从人眼光看来，这一切事的发生都是出于自然。约伯也明知这是自然发生的事。但圣经记载告诉我们撒旦试探约伯是出于神的许可，约伯经过这些试炼是出于神的管教，撒旦若不得许可是敢伤害约伯的，他既得到许可，也只不过有限度地加给约伯苦难。如果在我们的人生中遭此不幸，我们当知道这惟出于神的许可，而且此不幸也正如在约伯身上终必逢凶化吉。

    但这不能说唯灵论是真的，可靠的，因为不能证明灵媒或其他任何人确有与灵接触的能力。即或邪灵能造成此部分现象，就是说邪灵在降神会中彰显自己或将平常人所不能得到的消息传给灵媒，但须知道的并不是死去所爱之人的灵，乃是从幽暗世界而来的邪灵，或许是魔鬼自己。无论如何，从来没有人因照顾灵媒或占卜的获得真正喜乐或永远成功与繁荣的秘诀。圣经坚强反对巫术，目的在保护人类免受欺骗。

    扫罗与隐多珥的女巫

    唯灵派时常引证的一段圣经记事，来支持他们的主张，说死去的灵可以与活人有交通的，就是扫罗访问隐多珥的女巫。这事记载在母上28：3-25。但若仔细查考本段经文，就知道并非支持该派的主张，乃对该派的强烈驳斥。

    容我们提一提这故事。老先知撒母耳已经死了。以色列王扫罗每况愈下，弃绝上帝。非利士大军压境攻击他。因他背逆的缘故，正常的启示之道对他封闭——“耶和华却不藉梦或乌陵或先知回答他。”与非利士人的交战使扫罗胆寒，不知所措。于是他就想起撒母耳来，仍盼望从他得此心腹之言，一如往昔。他知道与鬼交往的人对于招死人之灵上来颇享盛誉。当他在位的早年虽在死刑下颁布废除灵媒以及行巫术的等禁令，但如今他在绝望与迷妄中却在隐多珥城寻出一个操暗业的女巫来。

    扫罗化装往访此女巫。她提醒他说，扫罗已严禁此业，违者处死刑。妇人得到应许免受死刑的处分便问道，“我为你招上谁来呢？”扫罗回答说，“为我招撒母耳上来。”

    妇人看见撒母耳，就大声呼叫，对扫罗说，你是扫罗，为什么欺哄我呢。王对妇人说，不要惧怕，你看见了什么呢？妇人对扫罗说，我看见有神从地里上来。扫罗说，他是怎样的形状，妇人说，有一个老人上来，身穿长衣。扫罗知道是撒母耳，就屈身，脸伏于地下拜。

    撒母耳对扫罗说，你为什么搅扰我，招我上来呢。扫罗回答说，我甚窘急，因为非利士人攻击我，神也离开我，不再藉先知或梦，回答我，因此请你上来，好指示我应当怎样行。撒母耳说，耶和华已经离开你，且与你为敌，你何必问我呢。耶和华照他藉我说的话，已经从你手里夺去国权，赐与别人，就是大卫。因你没有听从耶和华的命令，他恼怒亚玛力人，你没有灭绝他们，所以今日耶和华向你这样行。并且耶和华必将你和以色列人交在非利士人的手里，明日你和你众子必与我在一处了，耶和华必将以色列的军兵交在非利士人手中。扫罗猛然仆倒，挺身在地，因撒母耳的话，甚是惧怕。”这就是故事的始末。扫罗藉唯灵派的灵媒求问，但神给他的凶恶信息——军事惨败，举国陷于危劫，本身与众子俱亡。当我们念这段故事时，有两个问题发生：（1）对扫罗说话的果真是撒母耳么？与（2）如果是撒母耳，那妇人果真有招撒母耳上来的能力么？

    关于头一个问题，根据记载撒母耳的确现显并与扫罗说话。十二节提到那妇人看见撒母耳，扫罗也知道撒母耳（十四节），撒母耳对扫罗说话（十五节），撒母耳严责扫罗（十六至十九节），而且扫罗因撒母耳的话甚是惧怕（廿节）。这一切都是历史上的叙述，在整个的故事中并无一处暗示是该妇人或恶灵来装作（人格化）撒母耳。

    论到第二个问题，我们不相信那妇人真有招撒母耳之灵上来的能力。这样信就是与圣经论此题的一般教训相反。这些事所以发生是出乎妇人的预料之外。她明明是想照着平常的惯例，假装撒母耳附着她来愚弄访问她的人，但当撒母耳的灵果真从地里出现的时候，她就大大惧怕，吓得魂不附体，——“就大声呼叫。”倘若这是女巫的假装招灵魂从地里上来，当然就不会有什么大惊小怪，乃是司空见惯的了，因她知道将有何事发生。但在此处是完全与女巫的通常经验相反的事。

    从撒母耳现显之后，那妇人在此事上根本无分，不过是个旁观者。由此一例观之，神果然差遣先知撒母耳回来，祂撤废了降神术，而利用此一时机来宣判故意背逆神的扫罗王的罪与此事相同的记载是在代上10：13，14，说到扫罗的背逆特别着重：“这样，扫罗死了因为他干犯耶和华，没有遵守耶和华的命，又因他求问交鬼的妇人，没有求问耶和华，所以耶和华使他被杀，把国归于耶西的儿子大卫。”当然本段不能算作支持唯灵论的经文。

    唯灵派运动的由来

    唯灵论的现象在历史上颇为久远。但近代我们所知道的招魂术，其实是于一八四八年，从纽约海德威尔（Hydeville, N. Y.）的一农家福克斯（Fox）开始的福克斯家所住的房子被村人认为闹鬼。经过数月的一段时期，福氏家族为一种神奇的敲门声所困扰，马克林脱与斯特朗共著之“圣经，神学与教会文学百科全书”（M’Clintock and Strong’s Encyclopedia of Biblical, Theological and Ecclesiastical Literature）有以下记载：

    “一八四八年正月夜间在各寝室又听到叩门的声音，响声有时从地下室传来，好似鞋匠钉鞋的声音，叩门之声甚大，以致使桌椅地板震动。孩子们（玛格丽十二岁，启丝九岁）在床上时觉得脚上卧着一条狗；启丝觉得有冷冰的手压在面上。有时床单被撤下。饭厅中的餐桌及椅子被挪离原来位置。他们靠近各门时即听见叩门声，及至立刻开门时，则不见一人。于一八四八年三月三十一日叩门之声益烈，福先生曾检查窗框，看是否为风所震撼。启丝注意到室中的叩声正与她父亲弄窗框之声相呼应。于是她咬着手指大声叫道，喂，老魔鬼，看着我怎么作，你怎么作。”敲声立即随从。这时她母亲立刻就注意到此点。于是说，“数十个数。”立刻清楚听到敲十下。“我的女儿玛格丽几岁？”敲十二下。“启丝呢？”敲九下。另外还回答了许多别的问题。她问你是不是人，没有回答。你是灵么？又敲一下。以后经盘问的结果，才知道有个旅行商人（即游街小贩），被当时的房户，名叫贝约翰（John C.Bell）因谋财而害命。以后不再见此小贩商人；后来将地板掘开，发现其尸体的余部。”

    简言之，此即现代招魂术的发起。福玛格丽与启丝受其长姊利亚的看顾，在招待式的讲台上作公开表演。二人逐成为著名的灵媒（女巫）。在以后数年间该运动有惊人的迅速发展。有一群工人及演讲者负起此运动，并使之普遍于纽约及新英格兰各州，后又扩张至圣路易，又到加拿大，甚至传到英国。

    四十年后，在该运动获得举世注目以后，福氏姊妹解释用以产生属灵现象之法。她们承认结果是由诡计与假造而来。每人都摈斥与整个运动有所关联。玛格丽在纽约筹备了一个宣证，开头即用以下的话否认该运动：

    “今天晚上我以招魂术运动发起人的资格在此摈斥它从始至终为绝对虚伪的，是最不足取的迷信，是世所未闻极其败坏的亵渎。”她只能说到这里。她台下的仇敌即刻造成混乱的气氛。玛格丽由于精神的紧张，不能继续下去。纽约的“世界新闻”于一八八八年十月二十二日有如下的报导：

    如果她的舌头失掉能力，她奇异的脚指头关节未失掉它的能力，若把一张四条腿的桌子放在她面前。脱去她的鞋，把她的右脚放在桌子上。全屋即成死寂，转瞬回报以数下短促而尖锐的敲声——那神奇响声有四十年之久，不知在欧美各国恐惧迷惑了几千万众。当时有三位医生组织了一个委员会，正当此“敲声”进行表演时，三人上台检查，毫无迟疑地都同意此声音是由她的大脚指头一关节的动作所发的。”(The Confusion of Tongues, P. 26.)

    佛葛逊（Charles W. Fergusion）曾著一书论及现代各种异端崇拜，关于福氏姊妹在彼等未拒否该运动以前，作如下之报导：

    “启丝以后结了婚，并放弃招魂术的职业——于一八八八与其姊共同否认该运动。有一位探险家名为凯恩博士（Dr. Elisha Kent Kane）的对玛格丽特别发生兴趣，于其信函中时常劝勉她放弃此业，同他结婚。凯恩为富家之子，对此门姻缘心中不免发出不满的情绪，但由于数度热烈情书的往还、结果有情人终成眷属。此后不久凯氏赴英，允许即刻归来认领新妇。但事与愿违，凯氏死于英国，此去终成永别。玛格丽为凯恩生下一个孩子，她发现自己孤立无援，逐又重操旧业，以维生计，后复狂饮成习，卒与利亚分居，加入天主教会。于一八八八年她自国外返美时，声明招魂术的教理为虚伪。四十年之久，在她暴露内幕之前，她时刻生活于恐怖中并惧怕利亚”（Ibid.,P. 25）

    结论

    关于唯灵论的整体我们的结论是：

    （1） 与死者之灵交往是不可能的。

    （2） 一切召魂的风俗是圣经所拒绝对禁止的。因此对每一个人在道德方面来说是错误的，尤其是对基督徒，绝不可与之有任何关系。

    （3） 唯灵派的影响是引领人离弃对神及其言语的正当信仰。

    （4） 唯灵派的现象，乃是由死去之人的灵，或恶灵由于欺骗并灵媒那方面技巧使用魔术所产生出来的。